Jump to content

Yohann Brault

Membre
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Yohann Brault

  • Rank
    Newbie

Recent Profile Visitors

119 profile views
  1. Non pareil, j'ai réussi a remettre une rom avec mon pc de boulot, c'est a rien y comprendre...
  2. Oui, je démarre en mode fastboot , (je vois l'espèce de lapin ) je branche mon câble et j'ai le message d'erreur sur mon bureau du pc comme quoi il n'est pas reconnu.
  3. Ba mon mi4c n'apparaît pas non plus dans mi flash...
  4. Ba c'est ça le problème, mon pc ne reconnaît pas le mi4c, j'ai essayé divers pilote, logiciels...rien a faire. En plus pas de port SD . J'ai essayé avec plusieurs câble différents. Rien a faire. Un amis va me prêter son câble d'origine dans la semaine normalement, mais je n'y crois pas plus que ça.
  5. Oui, il démarre . Voilà ce que j'arrive a voir .
  6. Bonjour à tous , J'ai mon MI4C qui a s'est mi a buggé la semaine derniere, ralentissement , bug ... Apres avoir parcouru divers forum et tuto, je voulu me lancer dans la réinitialisation et l'installation d'une ROMS plus récente. J'ai donc tenté une reinitialisation, volume- + power, et j'ai du faire une mauvaise manip, car je suis tombé dans un menu Fast Boot. j'ai du tout effacé dedans car depuis le smartphone ne démarre plus sous android, et quand je le branche il n'est même pas reconnu sous mon pc ( windows 10 ), j'ai tenté avec 3 câbles différents et 1 pc windows7...même problème Je me tourne donc vers vous, si vous avez une solution. Il faudrait deja que mon pc et le MI4C puisse communiquer entre eux . merci à tous
×
×
  • Create New...