Jump to content

tgauville

Membre
  • Content Count

    1133
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by tgauville

  1. Est tu sur de ne pas confondre Mo et Go ?
  2. @QuenlutincileLa connexion par identifiant n'a rien à voir avec Facebook que je n'ai d'ailleurs jamais utilisé, sur la page d'identification, tout en bas, écris en petit il y a connexion avec identifiant
  3. @PaulHochcon La connexion se fait par identifiant et mot de passe et fonctionne à tout les coups, celle par le numéro de téléphone ne fonctionne quasiment jamais Tu vas devoir créé un compte je pense
  4. @dearLa connexion avec le numéro de téléphone ne fonctionne quasiment jamais, essai avec identifiants et mot de passe, en principe ok à tous les coups
  5. Attention Waze CGE ne fonctionne pas sous AA sur un téléphone, uniquement AA sur un véhicule sous certaines conditions
  6. La version 4.49.1.2 de @Chuppitoest disponible
  7. En principe il suffit, dans les paramètres de waze, Voix et sons de désactiver l'option Forcer le son sur le haut parleur de cet appareil. Après il peu y avoir des réglages au niveau de ton téléphone par rapport au jumelage bluetooth avec ton véhicule
  8. @Chuppitoa créé un sujet, pas besoin de MP
  9. Pas besoin de formation, ils utilisent Waze dans le civil avec leur véhicule perso, mon fils est gendarme donc je suis bien placé pour en parler
  10. @pasq2004Avec la version @cgeil est facile de revenir au look de la version play store, il te suffit de lire premier post du sujet en page 1
  11. Désolé, il y'a eu un bug, va voir ra MP
  12. @poissecailleWaze @cge ne fonctionne pas sous AA sur un téléphone, par contre je viens d'essayer la 4.49.0.3 CGE sur AA sur mon véhicule et pas de soucis ça fonctionne impeccable
  13. La version 4.48.05 cge bouton triangle, le bouton est noir, après si tu cherche le fichier dont parle CGE un peu plus haut tu ne le trouveras pas sur ton téléphone, il faut ouvrir l'APK et il est dans le répertoire res\drawable hdpi v4
  14. @poissecaille Tu veux l'afficher sous AA sur ton téléphone ou sur ton véhicule ? Va voir ta MP
  15. Waze @cgene s'affiche pas sur AA sur l'écran d'un téléphone, uniquement sur AA sur un véhicule sous certaines conditions
  16. Dommage c'est tellement pratique et je crois pas que tu puisse trouver l'appli ailleurs
  17. Pour faire plus discret je verrais bien un truc dans ce style Avec le mileu du triangle transparent OU comme ça
  18. @cge Essai effectué et c'est ok, triangle noir sous AA sur écran véhicule. Super boulot, merci 👍
  19. c'est un png report_main_button.png
  20. @cge Bonjour et merci pour le travail effectué, comme je l'ai dit précédemment j'utilise ta version de waze sous Android Auto sur l'écran de ma voiture et quelque soit la version, bouton rond, triangle ou noir, sous AA c'est toujours un bouton rond et orange qui s'affiche. Ma question est donc, est que l'on peut modifier ce bouton pour l'afficher en noir ( triangle ou rond ) comme sur la version téléphone car effectivement en mode nuit cette verrue orange sur l’écran ça fait vraiment tâche
  21. @cge Super boulot, effectivement le pb c'est le mode nuit mais je pense que même comme ça certains voudraient bien essayer cette version, perso j'utilise ta version de Waze sur AA sur ma voiture donc difficile de tester 👍
  22. Quand je parle de noir je ne parle pas de la version sur le forum concurrent, je parle d'un rond ou de n'importe quelle forme qui soit intégralement noire et pas grise et blanche
×
×
  • Create New...