Jump to content

steph7130

Membre
  • Content Count

    230
  • Joined

  • Last visited

Everything posted by steph7130

  1. Bonjour me voila bloqué avec mon oneplus 3 briké et bien sur problème de pilotes uniquement reconnu sous QUSB_BULK ; J'ai desactivé le controle des pilotes non signé en passant par F8 et essayé divers pilotes mais rien a faire . mon one demarre uniquement en fast boot , recovery impossible ; et bien sur mauvais pilotes donc les all in one impossible . Cela fait des jours que j y suis dessus et rien a faire . J'ai windows 7 starter
  2. Tu as regardé dans les paramètres batterie quel apk utilise la batterie?
  3. Bonjour me voila bloqué avec mon oneplus 3 briké et bien sur problème de pilotes uniquement reconnu sous QUSB_BULK ; J'ai desactivé le controle des pilotes non signé en passant par F8 et essayé divers pilotes mais rien a faire . mon one demarre uniquement en fast boot , recovery impossible ; et bien sur mauvais pilotes donc les all in one impossible . Cela fait des jours que j y suis dessus et rien a faire . J'ai windows 7 starter
  4. Ben si au départ les touches fonctionnaient c'est que tu as fait une mauvaise manip et le proc qui chauffe c'est normal si le tel démarre sans arrêt il est en puissance maxi .Après reprends la vidéo pas à pas pour refaire la manip. Bon courage
  5. Un article sur frandroid qui parle de la mise à jour Magisk https://www.frandroid.com/android/rom-custom-2/445079_magisk-13-la-securite-anti-root-de-google-naura-pas-tenu-longtemps
  6. Bonjour Tu as trouvé un chargeur euro?ça m'intéresse aussi
  7. bonjour pour Magisk le Safetynet fonctionne qu'avec une rom custom? sur Lineage tout etait ok , je suis repassé sur stock et la j'ai Echec...
  8. Après passage en stock mise à jour en passant par opéra en Allemagne...à suivre
  9. @ latriche J avais fais de petite recherche sur Google je ne me rappelle plus mais c'était juste le type APN à modifier et c'est tout .Je suis repassé en stock si tu veux un screen...
  10. @Razibus Pour moi passage par la case départ à zéro ça m'a gavé je suis donc repassé en stock saut que twrp impossible à débloquer et code Android aussi ....j'ai bien galéré pour tout reflasher en stock avec perte de 2 recovery....du coup installation propre😂😂😂👍👍👍
  11. Merci je ne dois pas savoir lire j'avais fais l'inverse 😂😂👍👍
  12. Question bête je clic sur l'icône magisk manager qui m'envoie sur le play store et qui me dis '' élément introuvable '' heu je vais le chercher où le magisk manager😁😁😁😁
  13. Ok je clos le sujet résolu j'ai pus réinstaller un recovery et rajouter une Rom merci .
  14. Après plusieurs essais ca démarre a 0 avec lineage sauf qu il ny a pas de clavier que la commande vocale ....j'ai pus réinstaller le recovery d origine Et je voudrais faire une instal a 0 tout reformater avec ADB je n'y arrive pas ,existe il un all in one pour une reinstall propre ?
  15. bonsoir j utilise twrp-3.1.0-x_blu_spark avec un code a chaque acces mais maintenant le code ne fonctionne plus ...donc j ai acces a un recovery en lecture seul une vrai galere .J ai 2 sauvegardes dans le recovery que je ne peux pas utiliser . donc phone inutilisable ou presque lineage demarre en premiere installation sauf que...au lieu de sortir le clavier c est la commande vocale Google qui ne fonctionne pas bien sur . donc je tourne en rond la
  16. Pour moi les MMS refonctionnent après avoir modifier les APN de Bouygues (rom sultan)
  17. J'ai fais la mise à jour de sultan hier et je me retrouve avec un drain de 10% la nuit dernière...
  18. @razibus Merci pour ton aide. Be' je sais pas d'où cela peut provenir juste avant j'étais sur l'officiel et tout fonctionnait je vais creuser ça 👍👍😀😀
  19. Pour la sultan il faut modifier la configuration MMS ? Je suis sur Bouygues et du coup les MMS ne partent pas avec l' apk SMS de la rom
×
×
  • Create New...