Aller au contenu

romumu72

Membre
  • Compteur de contenus

    768
  • Inscription

  • Dernière visite

Réputation sur la communauté

156 Droid adoré !

À propos de romumu72

  • Rang
    Grand Android
  • Date de naissance 13/03/1974

Profile Information

  • Sexe
    M
  • Lieu
    Conlie
  • Marque
    Xiaomi
  • Modèle
    Mi A1

Visiteurs récents du profil

4 631 visualisations du profil
  1. Pour ma part, pas de soucis constaté, le stockage fonctionne très bien Envoyé de mon Mi A1 en utilisant Tapatalk
  2. Une application qui tourne en fond et qui ne trouve pas le réseau.... Essaye greenify et vois ce qui tourne en fond et greenify ce qui ne sert pas Envoyé de mon Mi A1 en utilisant Tapatalk
  3. Non ça me le fait pas. Tu dois avoir une application en tâche de fond.... Envoyé de mon Mi A1 en utilisant Tapatalk
  4. Tu devrais passer sur une ROM custom, genre AOSP ou Lineage ou Résurrection Envoyé de mon Mi A1 en utilisant Tapatalk
  5. Je ne peux plus aider, j'ai revendu mon kenzo.... Snif Envoyé de mon F3_Pro en utilisant Tapatalk
  6. Bonjour. Dans quelques semaines, je vais me séparer de mon Kenzo. Je passe sur un Mi A1. Pour me refaire à Android stock, je suis passé sur une ROM OREO. J'aimerais avoir les retours des utilisateurs de ROM custom Oreo Pour ma part, je tourne sur l'Omnirom du 19/01/2018. Tout est fonctionnel, aucun bug à signaler. L'autonomie est assez bonne j'ai pu tenir 3 jours avec un SOT de 3h... Oui je sais le SOT est petit mais je voulais surtout tester le deepsleep. Et vous, sous quelle ROM tournez vous? Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  7. Je suis passé à l'omnirom 8. Les miuipro ont tjs le bug avec Android auto dommage car c'est une excellente Rom Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  8. Bon j'ai testé les versions 7.11.23, 7.12.14 de la MIUIPRO et j'ai toujours le bug avec Android auto. Je retourne pour le moment sur l'Epic 7.12.8, la dernière qui fonctionne bien pour moi. Autre petit bug gênant sur la MIUIPRO c'est lors d'un appel, le tél vibre souvent et le capteur de proximité fait mal son office... probablement un calibrage à faire... Dommage que personne ici n'utilise Android auto... Envoyé de mon Redmi Note 3 Pro en utilisant Tapatalk
  9. Normal, le kenzo et le Kate sont en version Android 6 MM. Pas de Nougat pour nos téléphones officiellement... Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  10. Je teste la dernière Miuipro. J'ai le problème avec Android auto. Le son ne va pas sur les Hp de la voiture. Par contre le Bt fonctionne bien sans Android auto. J'ai le même soucis avec les dernières ROM nougat Miui. Dommage elle me plaisait bien... Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  11. Sur la dernière 7.12.28 citée ci dessus, je retrouve le bug avec Android auto, le son ne va pas sur les hp de la voiture, dommage car elle marchait très bien sinon Envoyé de mon iPad en utilisant Tapatalk
  12. Les RR/Lineage moins buggées que les ROM stable MIUI? Faudra me donner un exemple de bug sous MIUI? Envoyé de mon Redmi Note 3 en utilisant Tapatalk
  13. Sur la 7.12.1 V2 Epic nougat, je n'ai pas ce bug. Je pensais revenir à MM mais finalement, je reste avec l'Epic Envoyé de mon Redmi Note 3 Pro en utilisant Tapatalk
  14. Salut Je n'ai pas ce problème avec les roms epic MIUI9-N. Mon seul soucis concerne Android auto et le son qui ne se joue pas sur les hp.... fonctionne avec la 7.11.6 Envoyé de mon iPad en utilisant Tapatalk
×
×
  • Créer...