Jump to content

diez974

Membre
  • Content Count

    373
  • Joined

  • Last visited

Posts posted by diez974


  1. ok super merci encore je disait que sa accelerer le boot parce que que c'est ce que sa faisait sur mon spica et effectivement il a l'air de demarrer plus vite.

    resultat tres fluide je c'est pas si c'et plus ou moin parce que la faut vraiment etre fort pour voir un lag :D j'ai 2100 au quadrant 5 fois plus que mon spica quand meme.

    merci encore merci maintenant je vais te laisser tranquile :emo_im_lips_are_sealed:


  2. j'ai pas fait le dalvik mais le wipe data cache la seule difference c'est que un garde les applis et pas l'autre non?

    je vais faire les lagfix la

    la c'est beaucoup mieux c'est tres fluide dans tout les cas (a savoir que j'ai un fond d'ecran animer jumpgate) les test sont bon mais j'ai pas pu recuperer les performance 3D avant j'avais 57 et la j'ais 53,4 sur neocore mais sa n'est pas grave tant que c'est fluide.

    merci beaucoup de m'avoir guider pendant la mise a jour :lol:


  3. bon voila j'ai fait tout la premiere fois sa abien demarrer mais quand j'ai mis le theme sa apas arreter de bootloop donc j'ai refait puis re wipe et la sa amarcher. j'ai fait quelque test sa aller bien mais quand j'ai installer le mode full download j'ai perdu les performance 3D et on le senter bien dans les jeux genre gangstar pour l'instant il est beau mais pas aussi fluide qu'avant il faut appliquer les tweaks et les lagfix pour avoir la fluiditer?si oui comment?


  4. hm rom manager na pas marcher j'ai flasher le recovery il ma dit que j'avais cwm comme recovery j'ai voulu alez dans le recovery pour voir si sa amarcher et non toujour bleu et quand j'ai reboot rom manager arreter pas de force close donc je l'ai enlever je vais essayer la 2eme solution.

    edit:2eme solution a marcher j'ai u peur un moment quand j'ai vu que le bouton ok marcher pas dans le recovery falais appuyer sur I/O pour faire ok

×
×
  • Create New...