Jump to content

Aswokz

Membre
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Aswokz

  • Rank
    Newbie

Profile Information

  • Marque
    Oneplus
  • Modèle
    3T
  1. Aswokz

    Waze cge

    Petit retour pour mon problème de "Recherche de réseau". J'ai désactivé AdAway et toujours pareil...
  2. Aswokz

    Waze cge

    Pas rooté ni rien? T'es chez quel opérateur? Moi Red By SFR
  3. Aswokz

    Waze cge

    Smartphone rooté + AdAway pour bloquer les pubs. Je vais essayer sans AdAway
  4. Aswokz

    Waze cge

    On n'est donc que deux à avoir le problème du "Recherche d'un réseau"? Pour info, je suis chez Red By SFR, mais je ne pense pas que ça soit la cause du problème. Avec Waze non modifié 0 problème, mais avec Waze CGE / Waze play store + patch [mention d'application hors charte] "Recherche d'un réseau" non stop..
  5. Aswokz

    Waze cge

    Suis-je le seul à rencontrer ce problème? Au bout de quelques minutes d'utilisation, Waze CGE se met en "Recherche d'un Réseau"/"Searching network" et donc n'a plus accès au réseau. La seule solution est de fermer et rouvrir l'application, sauf que ça recommence au bout de quelques minutes. De plus, de temps en temps Waze CGE m'envoie le message "Houla..." + perte de l'itinéraire, que je ne peux forcément plus remettre/que Waze CGE ne peut plus recalculer vu que Waze CGE n'a plus accès au réseau, donc forcément je dois encore redémarrer l'appli. Ça me le fait ET sur mon Oneplus 3T sous Android 8, ET sur mon autoradio Android Xtrons sous Android 8. Ça me le fait ET sur la version CGE, ET sur la version Play Store quand je lui applique le patch de [mention d'application hors charte] Ça ne me le fait jamais sur la version Play Store non modifiée. Des avis, des solutions? Cdt
×
×
  • Create New...