Jump to content

tro

Membre
  • Content Count

    7
  • Joined

  • Last visited

Posts posted by tro


  1. Le 26/12/2018 à 12:19, tro a dit :

    Bonjour à tous et merci à CGE pour son immense travail.

    Est-il possible de réduire et/ou supprimer " l’affichage de guidage " (la grosse bande noire en haut de la carte en mode portrait qui signale la prochaine direction à prendre) ?

    Merci d'avance

    bonsoir !!! 

    personne à une idée ??

     


  2. Bonjour à tous et merci à CGE pour son immense travail.

    Est-il possible de réduire et/ou supprimer " l’affichage de guidage " (la grosse bande noire en haut de la carte en mode portrait qui signale la prochaine direction à prendre) ?

    Merci d'avance


  3. @@robichou

    Je ne sais pas si c'est lié mais je n'utilise pas pas Luck* Pat* (il y a peut être un conflit avec )

    Pour ma part j'ai pas rencontré ce soucis

    @@tro

    Il te reste combien d'espace libre sur ta mémoire interne?

    j'ai presque 4go sur la mémoire interne et environ 400mo de ram "libre"

     

    Edit :

     

     

     

    petit retour après avoir modifier supersu comme l'a dit boby9999 et redémarrer le tel ça fonctionne du tonnerre !!!!!

     

    encore merci taramis33, boby9999 


  4. bonsoir ,

    j'ai installé cette rom sans problèmes apparent il y a environ 1 mois.

    Mais depuis quelques jours un bug apparaît,Le tactile de mon téléphone ne fonctionne plus sur environ 2 cm en haut de l’écran  de manière et de durée aléatoire.

    J'ai remis mon téléphone à zéro (rom stock...) tout réinstallé au moins 5 ou 6 fois et toujours le même soucis.

    Pour Info j'ai essayer avec les rom "Paranoid" "slim kat" même problème.

    En rom Sony pas de soucis.

    mon sp est LB.

    Si quelqu'un à une idée je suis preneur...

     

    En attendant merci à vous tous pour vos tutos , infos...

    salut,

    personne à une petite idée pour ce problème ?


  5. bonsoir ,

    j'ai installé cette rom sans problèmes apparent il y a environ 1 mois.

    Mais depuis quelques jours un bug apparaît,Le tactile de mon téléphone ne fonctionne plus sur environ 2 cm en haut de l’écran  de manière et de durée aléatoire.

    J'ai remis mon téléphone à zéro (rom stock...) tout réinstallé au moins 5 ou 6 fois et toujours le même soucis.

    Pour Info j'ai essayer avec les rom "Paranoid" "slim kat" même problème.

    En rom Sony pas de soucis.

    mon sp est LB.

    Si quelqu'un à une idée je suis preneur...

     

    En attendant merci à vous tous pour vos tutos , infos...

×
×
  • Create New...