Aller au contenu

Jrm002

Membre
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

Messages posté(e)s par Jrm002


  1. Bonjour,

     

    Je me permets de vous faire part de mon problème, qui est le suivant :

     

    J'ai acquis un Samsung Galaxy S 4, neuf, chez mon opérateur (modèle GT- I9505) au mois de septembre. Tout allait bien jusqu'à il y a un mois (en novembre). Depuis, il arrive fréquemment que le réseau se coupe et que d'un coup l'appareil s’éteigne. C'est alors qu'il se rallume tout seul, mais juste avant d'arriver où je dois composer mon code (parfois même avant), il se réteint, et ainsi de suite. Ce processus ne s'arrête pas (vraiment!) jusqu'à ce que je retire la batterie et la remette en place. C'est seulement à ce moment-là qu'il fonctionne à nouveau, mais uniquement pour quelques minutes! Le processus recommence alors...

     

    Cependant, par l'expérience, je me suis rendu compte qu'il s'éteint seulement quand je suis dehors et je me suis alors légitimement posé la question si ce n'était pas le froid (en même temps je ne vis pas en Sibérie, mais non loin de Genève). Bref, j'ai tenté de le poser cinq minutes sur un radiateur et là surprise! Il ne plante plus du tout et remarche à merveille. Mais bon, ça recommence dès que je quitte mon domicile... C'est super si on a un radiateur sous la main mais sinon ce problème empoisonne l'utilisation de mon S 4.

     

    Avez-vous déjà eu/vu/entendu un problème similaire? Ou auriez-vous une idée pour le résoudre?

     

    Je vous remercie d'avance de vos réponses.

     

×
×
  • Créer...