Jump to content

jayce54

Membre
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutre

About jayce54

  • Rank
    Membre

Profile Information

  • Marque
    SAMSUNG
  • Modèle
    GALAXY S6 Edge
  1. Voila mon retour après 2h d'utilisation. Le wifi réagit toujours aussi bizarrement malgré les manipulations ! J'ai fait 2 photos avec un 2eme téléphone des icônes et autres informations que le téléphone affiche. Sachant que le wifi de ma box fonctionne parfaitement bien puisqu'il y a d'autres appareils connectés dessus ! Merci
  2. Salut Snakes2388. Merci pour ta réponse. Le problème ne venait pas que de Chrome. Mais de toutes les applications connectées... (FB, Insta, Tweet,...) Quoi qu'il en soit je viens de faire ta procédure... on verra avec le temps... je reviendrai vers ce post si j'ai encore des soucis. De plus, j'ai ma batterie qui fond terriblement vite depuis cette mise a jour vers Android 7 ... Une idée ou un lien vers des astuces ?? Merci encore.
  3. Bonjour à toutes et à tous. Petit constat depuis la mise à jour vers Android 7 Nougat, le Wifi ne répond quasiement pas. Je veux dire que le téléphone trouve bien le réseau, se connecte bien, mais par contre les recherches et les applications connectées sont très lentes... Quelqu'un à déjà eu ce constat ? J'ai beau essayer d'oublier le réseau, de le rechercher, de me connecter, le problème reste le même. j'ai aussi essayer de me connecter en point d'accès wifi sur un autre téléphone, toute la procédure de détection/connexion" se passe bien mais la recherche sur Internet est très lente ou impossible à faire. alors que le téléphone qui sert de point d'accès fonctionne très bien que ça soit en 4G ou en Wifi. Une idée ? Merci pour vos retours. Bonne journée.
  4. Bonjour à toute et à tous. Je viens vers vous pour vous faire part d'un constat sur le S6 Edge de ma femme. Elle a eu une petite mise a jour de quelques Mo il y a 2 ou 3 jours. Et visiblement depuis cette petite mise à jour, elle rencontre des soucis de chargements de sa batterie. Je m'explique. Quand elle est à 30% de batterie en moyenne, elle rebranche le téléphone sur le chargeur et tout en l'utilisant, le téléphone se recharge lentement mais surement. Or, aujourd'hui dans les mêmes conditions d'utilisation, le téléphone ne se charge plus et reste quasiment au même niveau de charge (comme si le téléphone ne consommait pas d’énergie mais n'en reprend quand même pas...) On n'a essayé de changer câble et/ou chargeur rien ni fait le problème reste présent depuis ces 2 derniers jours. Voila la liste des dernières mises à jour : G925FXXU5DQA7 G925FOXX5DQA2 G925FXXU5DPL3 Et j'ajoute que aucune modification système n'a été touchée. Et que j'espère que le S6 edge n'a pas été touché par le batterieGate du note7 (bridage du chargement batterie....) Merci pour vos retours ... Lionel EDIT : Problème résolu ...
×
×
  • Create New...