Jump to content

HenriFred

Membre
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

17 Neutre

About HenriFred

  • Rank
    Membre
  • Birthday 04/28/1969

Profile Information

  • Marque
    Xiaomi
  • Modèle
    Pocophone F1

Recent Profile Visitors

1,903 profile views
  1. Bonsoir, Si c'est bien la dernière version de CGE, tu dois pouvoir trouver le fichier TickerPoints.mp3 dans /waze/sound/eng (ou french, heb, swedish, turkish en fonction de la langue choisie). En tout cas, il y est sur mon installation. Mais je n'ai pas essayé de le modifier pour m'assurer que c'est bien celui utilisé lors des recalculs... Envoyé de mon POCOPHONE F1 en utilisant Tapatalk
  2. J'ai fait une recherche avec "Deezer" en mot clé dans ce topic. Le 1er post ramené par la recherche (à part tes 2 dernières demandes) est le suivant :
  3. C'est la ligne Power Saving.Always On: 1 Dans le fichier user. Envoyé en utilisant Tapatalk sur mobile
  4. Pareil ! En attendant une éventuelle solution, dans l'écran "envoyer ETA", je clique sur "Plus" et je partage par SMS... Envoyé en utilisant Tapatalk sur mobile
  5. Perso, je préfère quand le tracé ne recouvre pas toute la voie, pour mieux voir la couleur du traffic. Mais j'ai modifié mon fichier lua à mon goût, et je suis très content ! Je vais pas demander à CGE d'imposer mes choix à toute la communauté. Merci encore CGE ! [emoji106][emoji122] Envoyé en utilisant Tapatalk sur mobile
  6. Bonjour Dans les Paramètres, pour Mode de localisation, on a le choix entre GPS seul, Wifi et réseaux, ou GPS + Wifi et réseaux. C'est ce dernier qui doit être choisi pour que Waze fonctionne. Exemple sur mon tel: Envoyé de mon PRA-LX1 en utilisant Tapatalk
  7. Le mode de localisation est bien gps ET wifi ? Waze demande la totale... Envoyé de mon PRA-LX1 en utilisant Tapatalk
  8. L'annonce des radars sous la vitesse fonctionne chez moi en V2 avec la voix Vanessa. Pas pensé à essayer les autres voix pendant mon trajet... Envoyé de mon PRA-LX1 en utilisant Tapatalk
  9. Merci@Cge. Je confirme qu'avec la V2 j'ai bien eu les alertes radars fixes même en roulant sous la vitesse max. Et de mon côté, j'installe toujours la nouvelle version cge directement sur l'ancienne. Et tout a toujours fonctionné, sans jamais avoir eu à me reconnecter. Envoyé de mon PRA-LX1 en utilisant Tapatalk
  10. Ces lignes avec "_" n'existent que dans les versions CGE. Elles permettent de modifier le comportement de waze, d'une façon que la charte de ce forum nous demande de ne pas aborder... Mais je t'invite à essayer de changer leur valeur, par curiosité. Sent from my PRA-LX1 using Forum mobile app
  11. Ben non, pas ok : c'est l'une des améliorations de la version cge, on a l'alerte sonore quelle que soit la vitesse, même en dessous de la limite. C'est bien précisé dans le 1er post de ce thread. Si ce n'est pas le cas chez toi, tu as sans doute eu un pb d'install. Sent from my SM-G800F using Forum mobile app
×
×
  • Create New...