pheno43

Membre
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

2 Neutre

About pheno43

  • Rank
    Newbie
  1. pheno43

    réinitialisation

    Je tiens à vous faire part de mon expérience.Mon honor 7 premium avait un comportement bizarre après je ne sais quelle mise à jour : plus de déblocage veille par l'empreinte digitale, chauffage, batterie que j'étais obligé de recharger à mi-journée. Bref, un coup à changer de téléphone !Et puis après avoir cherché sans trouver sur le net, je me suis lancé...paramètres / paramètres avancés / sauvegarde et réinitialisationJ'ai lancé une sauvegarde, sur ma carte sd.Ensuite, j'ai lancé une réinitialisation aux paramètres usines et j'ai regardé...Tout s'est très bien passé, toutes mes applis ont été réinstallées, 116 ! je ne savais pas qu'il y en avait autant...Après réinstallation, je me suis amusé à bien recomposer mes pages d'affichage.Tout s'est resynchronisé (je n'ai pas supprimé mes comptes comme suggéré) et j'ai tout retrouvé !Depuis 2 jours j'ai retrouvé un smartphone qui tient bien la journée, hier soir il me restait 40 % au coucher !Du coup j'ai fait la même chose sur le honor 5x de ma femme, bon déroulement, verdict ce soir !(Si vous utilisez WhatsApp, à la première connexion vous pouvez récupérer vos messages et vos photos !)
  2. pheno43

    Problème durée batterie

    réinitialisation usine !
  3. J'ai bien sûr essayé tout ce qui est possible : supprimer et réenregistrer les empreintes, changer de mode de déblocage pour revenir à l'empreinte... rien à faire ! et ce n'est que pour le déblocage. Le lecteur d'empreintes fonctionne bien avec toutes les applis qui m'identifient de cette façon... mise à jour de la surcouche emui ???
  4. Depuis qq temps, mise à jour ?... je n'arrive pas, régulièrement, à déverrouiller mon honor 7 premium (PLK-L01) par l'empreinte digitale. Un moyen d'en sortir (à part le code) c'est de réveiller puis éteindre avec le petit bouton latéral. Après cette manœuvre, le déverrouillage par l'empreinte digitale fonctionne. Que faire pour revenir à l'état précédent où ça fonctionnait ? EMUI 4.0.3 Android 6.0