GEGEACER

Membre
  • Content Count

    429
  • Joined

  • Last visited

Community Reputation

94 Gentil droid

About GEGEACER

  • Rank
    Android à poil vert
  • Birthday 03/17/2000

Profile Information

  • Marque
    LG
  • Modèle
    LG G2

Recent Profile Visitors

1,629 profile views
  1. Bon Factory reset fait j'ai tout réinstallé, ça m'a l'air de marcher le moment et finalement après 1 an et demi ça ne fait pas de mal de le réinitialiser, un petit coup de jeune lui fait du bien ! Merci à vous et à bientôt Envoyé de mon FRD-L09 en utilisant Tapatalk
  2. Merci ahaha je fais ça demain et vous tiendrai au courant ! Envoyé de mon FRD-L09 en utilisant Tapatalk
  3. Quand il me demande download en gros il veut télécharger par internet sauf que mon wifi ne marche plus du coup ça tourne dans le vide... Je pense que je vais faire un Factory reset, vous connaissez des logiciels et des techniques pour tout réinstaller rapidement ? Envoyé de mon FRD-L09 en utilisant Tapatalk
  4. Bonsoir, Lorsque j'accède au Huawei e recovery il me dit "download the last version of recovery" ou sinon il me propose reboot ou shutdown... Envoyé de mon FRD-L09 en utilisant Tapatalk
  5. Bonjour à tous, mise à jour b404 faites il y a deux trois jours, car je n'avais pas vu le message de honor, tout allait bien jusqu'à hier, c'est à dire impossible de trouver les réseaux wifi, une interface qui bug a mort, des écrans noirs et des reboots intempestifs... Comment puis-je faire ? Je ne sais pas si il peut y avoir un rapport mais j'ai téléchargé l'application go pro et j'ai connecté ma gopro à mon téléphone et c'est après que les problèmes ont commencé, cependant j'ai désinstallé l'application et tjs le même souci... De plus impossible d'éteindre le téléphone, que des redémarrages sont possibles... Envoyé de mon FRD-L09 en utilisant Tapatalk
  6. Comment je peux les désactiver car ils me semblent qu'ils sont indispensables et que même quand je force l'arrêt ils se relancent... Envoyé de mon FRD-L09 en utilisant Tapatalk
  7. Bonjour, Cela me l'a encore fait cette nuit je commence vraiment à en avoir marre je suis passé de 100 à 50% cette nuit... Envoyé de mon FRD-L09 en utilisant Tapatalk
  8. Bonjour, oui toujours les mêmes problèmes de batterie, malgré les nombreux wipe cache ... Je vous mets quelques screens de la chute de batterie durant la nuit. Cela est dû aux services Google play qui tourne à fond h24... Envoyé de mon FRD-L09 en utilisant Tapatalk On voit aussi d'ailleurs sur les screens que J'ai mis que cela me fait ça chaques nuits (chute brutale à gauche du graphique) Envoyé de mon FRD-L09 en utilisant Tapatalk
  9. Bonjour, D'accord je vais essayer cette manip , ça me l'a encore fait cette nuit... J'ai fais la dernière mise à jour hier c'est bizarre... Envoyé de mon FRD-L09 en utilisant Tapatalk
  10. Bonjour, Depuis 2-3 jours mon téléphone de décharge extrêmement rapidement, j'ai donc regardé ce qui consommait et ce sont les services Google play, comment les calmer ? Car la nuit j'arrive pas passer de 95% à 0%... Merci à vous Envoyé de mon FRD-L09 en utilisant Tapatalk
  11. Mon honor vient de faire une mise à jour à l'instant aussi Envoyé de mon FRD-L09 en utilisant Tapatalk
  12. GEGEACER

    Problème casque audio

    Oui j'ai essayé avec d'autres casques et écouteurs et aucun problème, j'ai essayé le casque sur un Huawei p9 Lite et même problème. Je suis donc retourné chez Darty qui m'a gentiment remboursé malgré le fait que j'ai acheté le casque il y a un an et j'ai donc pu m'en acheter un nouveau d'une autre marque merci quand même pour votre aide bonne journée à vous!! Envoyé de mon FRD-L09 en utilisant Tapatalk
  13. Bonjour à tous, Depuis quelques jours mon casque audio Sennheiser HD 4.30 i n'est plus reconnu quand je branche la prise jack. J'ai essayé sur un iPhone cela marchait, sur un Samsung cela marchait aussi mais j'ai essayé sur un Huawei p9 Lite et même problème... Auriez vous des solutions ? Merci à vous Cordialement. Envoyé de mon FRD-L09 en utilisant Tapatalk
  14. Je ne sais pas si je suis le seul mais depuis que j'ai fais la mise à jour (environ 3-4j) je ressens une grosse baisse d'autonomie... C'est assez énervant... Envoyé de mon FRD-L09 en utilisant Tapatalk
  15. Merci à tous !@antonio400 en effet je suis monté à 3200 iso en pose de 25sec car je ne savais pas le rendu et c'était pour moi une première de tenter une voie lactée avec un téléphone, mais effectivement la prochaine fois que je fais de la voie lactée je vais essayer de ne pas dépasser 800 iso et encore... Mais j'ai peur que la photo soit trop sombre après... A voir... Envoyé de mon FRD-L09 en utilisant Tapatalk