patu

Membre
  • Content Count

    300
  • Joined

  • Last visited

Community Reputation

4 Neutre

About patu

  • Rank
    Android à poil bleu
  1. Bonjour, Je vais vous faire une réponse, j'ai eu le service de oneplus qui m'a refait à distance une installation toute propre du téléphone. Mais ce n'est pas leur ROM qui fait planter le volume c'est ma connexion avec ma Gear S3 et l'application ou le lien bluetooth qui fait que le volume devient a un moment très bas. Pour l'instant pas de solution trouver à part redémarrer le téléphone. Je vais essayer plusieurs configuration de l'application pour voir si cela vient de là.
  2. Bonjour à tous, Depuis la mise à jour d'OxygenOS en 5.0.0 et 5.0.1 j'ai des soucis de son. Je m'explique pas tous les sons juste sonnerie alarme et notification qui deviennent d'un coup très faible sans qu'il n'y ai eu la moindre intervention de ma part et la même chose dans l'autre sens a un moment donné cela revient au niveau que j'ai paramétré mais sans que moi j'y ai touché ... Le son redevient normal si je redémarre le téléphone. Le reste des sons si je regarde une vidéo sur youtube ou par l'application photo aucun soucis de son ... J'ai fais un wipe complet et j'ai réinstaller la rom en la téléchargeant sur leur site. Je précise que j'ai une montre connectée sur le téléphone en bluetooth sans problème pour la connecter je me demande si cela ne vient pas de la montre. Avez vous eu des soucis dans le même genre ? Je dois avoir le service technique de niveau 2 attention demain matin je vous ferez un retour !
  3. Si c'est bon en étant passer sur un vpn allemand ça marche téléchargement en court Sent from my ONEPLUS A3003 using Forum mobile app
  4. Ah si un truc bizarre il a pas l'air de chercher sur les serveurs quand je demande si il y a une nouvelle version ... J'ai l'impression que mon wifi ne travaille pas Sent from my ONEPLUS A3003 using Forum mobile app
  5. To be continued ... [emoji16][emoji16][emoji16] On verra mais bon peut être que c'est un retard de déploiement par rapport a la version noir ... Sent from my ONEPLUS A3003 using Forum mobile app
  6. C'est bizarre tout marche bien sinon. Je viens de tout mettre dessus embêtant de tout réinitialiser lol. C'est peut être un petit retard qui sera compense rapidement Sent from my ONEPLUS A3003 using Forum mobile app
  7. Tout neuf sur le site officiel. C'est la version noir trop belle [emoji6][emoji6] Sent from my ONEPLUS A3003 using Forum mobile app
  8. Bonjour, Je suis un nouveau possesseur d'un one plus 3T. Je n'ai pas eu de proposition de mise à jour encore et je suis sous Android 6.0 est ce normal ? Je n'ai rien bidouille pour l'instant [emoji3] Sent from my ONEPLUS A3003 using Forum mobile app
  9. Bonjour à tous. Nouveau possesseur de cette très belle montre. J'ai le modèle classic. J'ai une petite question j'ai une petite interrogation j'ai l'impression d'avoir plus de jeu sur la couronne rotative qu'au début avez vous eu ce soucis ou alors c'est moi qui me fait des idées. Merci d'avance Sent from my SM-G920F using Forum mobile app
  10. Bonjour à tous. Nouveau possesseur de cette très belle montre. J'ai le modèle classic. J'ai une petite question j'ai une petite interrogation j'ai l'impression d'avoir plus de jeu sur la couronne rotative qu'au début avez vous eu ce soucis ou alors c'est moi qui me fait des idées. Merci d'avance Sent from my SM-G920F using Forum mobile app
  11. Bonjour à tous. Nouveau possesseur de cette très belle montre. J'ai le modèle classic. J'ai une petite question j'ai une petite interrogation j'ai l'impression d'avoir plus de jeu sur la couronne rotative qu'au début avez vous eu ce soucis ou alors c'est moi qui me fait des idées. Merci d'avance Sent from my SM-G920F using Forum mobile app