Jump to content

Jo4K

Membre
  • Content Count

    30
  • Joined

  • Last visited

Posts posted by Jo4K


  1. Bonsoir,

     

    Petit retour sur la CM 12.1 très très rapide.( version du 30-10 https://www.androidfilehost.com/?fid=24052804347850080 )

    Tout fonctionne niquel hormis que je n'ai pas de réseau (2G-3G-LTE). Ni sms, ni appel, que dalle...!

    J'ai checké a peu près tout dans les paramètres du tel, même les noms des points d'accès, et tout est activé, conforme.

     

    2eme petit truc, le telephone ne retourne plus l'ecran à 180 comme avec la ROM d'origine.

     

    Je vais attendre des futurs majs.

     

    Edit : Je viens de recevoir un sms!!! Ouh ouh!!! Mais les appels ne passent tjs pas, ni internet :/


  2. Je viens de passer chez Free avec un forfait 4G. (Vente privée d'aujourd'hui : 4€/mois pdt 1 an au lieu de 20!!!)

     

    Ce téléphone me branche beaucoup. Plus que le Wax ou le G740. Je pense qu'il sera mien sous peu.

     

    D'ailleurs, mieux que expansys, référencé chez matériel.net avec en promo une µsd de 16Go offerte. Seul la date de dispo n'est pas précisé encore : 

    http://www.materiel.net/smartphone-android/


  3. C'est 1 tel pas 1 pc... MDR :D

    C'est bien clair. Et à ce titre, je préfère 100 fois plus me faire hacker mon pc que mon tel. J'ai beaucoup plus d'infos sensibles sur mon Peax que sur mon PC pour jouer.

    A ce compte là faut rester en version officielle les gens !!! :P

    Pardon de me poser des questions et d'essayer de comprendre.

    Après Bnz, je comprend que lorsqu'on pose des questions qui ont été posées maintes et maintes fois, ca puisse saouler.

    Mais toi, tu es plutôt méprisant dès que l'on pose une question "débile". Alors désolé de ne pas avoir une super connaissance d'Android.

    A ce compte, on ne fait plus rien.

    Et le super boulot que vous faîtes depuis des mois ne servira que pour 4-5 personnes.

    Ca serait dommage tout de même.


  4. Merci pour ton retour.

    Perso, je pense aussi faire comme toi.

    Après avoir installé Pimp my beats, le tel déconne complètement. Freeze, reboots aléatoires,... Et dès que je lance l'appli play music, tout se fige et enlèvement de la batterie obligatoire.

    Enfin, peux t'on comme dans ton cas ano, mettre directement le build.conf et gps.conf directement dans la Rom? Comme ca, dès que tu flash c'est tout bon.


  5. J'ai qques questions...

    Y a t il moyen d'installer la V2.3 de spanish (grâce lui soit rendue!) sans rooter juste en mettant le zip sur la carte et en passant par le recovery d'usine... ?? (il faut faire tous les wipes si j'ai bien compris....)

    Non, juste pas possible. Pour installer des CustomRoms via le recovery, c'est simple, faut être root. Et installer un recovery différent aussi (TWRP ou CWM)

    Sous 4.04, j'ai deux soucis :

    le GPS accroche pas le satt,

    La reconnaissance vocale fait comme elle veut...

    Est ce que la v2.3 améliore ça ? ou est ce qu'il y auraient des pistes pour régler ça ?

    Pour le GPS, oui à fond. La 2.3 règle le problème du fix GPS. Pour la synthèse vocale, aucune idée, jamais testé. Ca me fait bizarre de parler à mon tel :D

    Merci pour vos réponses...

    ;-)

    Et big up aux bidouilleurs !

    EN espérant t'avoir aidé un ti peu ;)

    • Like 1

  6. @ o0larry0o : Pas le temps d'y jeter plus que ca un coup d'oeil, mais ca a pas l'air trop comliqué :

    http://forum.frandro...signer-une-apk/.

    Bon courage!

    Bonjour à tous

    Spanish qui continue son énorme taf : ça donne envie de tester. Cependant j'ai une erreur 403 sur le serveur pour dl la v2.3 (lien post 1)

    Est ce une longue durée de ma personne ou une défaillance ponctuelle du serveur ?

    Merci à tous pour l'énorme boulot

    Perso ca télécharge niquel.


  7. edit 2 : petite question pourquoi google me réinstall pas mes applis tout seuls ? j'ai louper un truc ou j'ai pas tout compris (suis novice sur android)

    Je me suis posé la même question. C'est pour moi le premier tél qui ne me le fait pas, même s'il le propose.

    Ca doit etre mon 4eme Andro, tous étaient rooté avec CustomRom, et pourtant cela fonctionnait niquel.

    Amha, cela vient de Wiko, car même avec la Stock, cela ne marche pas chez moi.


  8. Salut Salut.

    je viens de me mettre la bêta 3.4, et j'ai un soucis. Sans faire de Data Wipe, je ne retrouve plus mes applis installées avant le flash.

    De plus, le market ne fonctionne plus chez bibi; J'ai bien l’icône sur le bureau, mais quand je veux le lancer, il m'insulte " Cette application n'est pas installée"! Donc comment je fais pour installer le market sans market ;)

    Merci Amis Spicien!

×
×
  • Create New...