Quenlutincile

Membre
  • Content Count

    89
  • Joined

  • Last visited

Everything posted by Quenlutincile

  1. Salut, Waze ne signale plus l'emplacement précis des radars mais des zones de danger... Donc on ne sais plus quand la voiture de devant va piler...
  2. Bonsoir, Je suis d'accord et des infos pour qui a pris la suite... Mais attention, les modérateurs du forum vont sanctionner ces débats...
  3. Bonsoir SublimBeats, Je viens de tomber sur ton application. Très bien. Une question : comment fermer l'application ? la touche "retour" (bouton en bas à droite du téléphone) de mon samsung est inéficace alors que c'est celle qui d'arrêter une application. Obligé d'aller vers les "applications récentes" et la fermer. A+ et encore bravo.
  4. Utilisant Waze CGE, je n'avais pas remarqué, mais quand on voit un signalement (danger, police, ...) on n'a plus l'information des heures du signalement. Je trouve cela gênant surtout lors de mon dernier trajet ce soir de nuit, un véhicule arrêté le long de la route qui n'y était plus, plusieurs police, qui n'y étaient plus. Est-ce un paramétrage ou Waze l'a enlevé dans son programme ? S'ils l'ont enlevé c'est bien dommage car au bout d'1 heure, l'information est très souvent erronée.
  5. Oui, CGE a laissé tombé car trop de contraintes technique avec les nouvelles versions. Il l'a dit ici Lien vers son message Il parait qu'il y a d'autres version chupitto, j'ai essayé mais suis pour l'instant resté sur la version 4_51_2_0 de cge. S'il y a des problèmes d'affichages de radars fixes, ce n'est pas du à la version mais à leur configuration sur les cartes. Je n'ai pas compris l'intérêt des éditeurs de carte waze de niveau élevé (5 ou 6) de mettre les radars en zone tronçon. A moins qu'ils gagnent des points ou qu'ils soit rémunérés...
  6. Perso, j'utilisais les version Tamaris, et maintenant les versions CGE depuis sont début (suis resté à l'avant dernière pour l'instant). Pour les radars fixes, avec un régulateur de vitesse, l'information du radar fixe (et feux rouges) sert juste à ne pas être surpris et permet d'anticiper les coups de freins de certains imprudents qui ont tendance à freiner sur autoroute et perdre 20 kms/h devant un radar. Donc longue vie à Waze CGE. Sinon Waze est bien pour le trafic, la navigations et la version CGE est bien plus agréable à voir que l'officielle.
  7. Bonsoir, moi je me connecte seulement par le numéro de téléphone (j'ai horreur de m'identifier via Facebook). Parfois cela ne fonctionne pas (message de compte perdu dans la abimes...). Dans ce cas, je remplace les fichiers "user" et "user.db" par ceux que j'ai copiés avant de désinstaller l'application ancienne version. Et là, tout revient dans l'ordre instantanément. A+
  8. Bonjour, Pareil pour moi. Ce qui devient fortement embêtant (mais ce n'est pas la cause de CGE), c'est que les boites à images fixes sont de plus en plus mentionnées en zone sans être localisées précisément. Donc on peut encore se faire surprendre...
  9. Oui mais pas génial du tout quand le téléphone est fixé sur la prise téléphone..
  10. Bonsoir. Problème résolu en faisant : Paramètres / applications "Ecran d'accueil" / Stockage Puis vider le cache et les données de l'application. Redémarrage du téléphone. Après personnalisation, et 3 ou 4 redémarrages, tout est bien conservé. Merci @MIKATH
  11. Bonsoir Mikath Effacer le cache de "accueil"... je n'ai pas bien compris comment faire. Effacer le cache n'est pas seulement effacer des données de navigation. Peux-tu m'en dire plus.
  12. Bonjour, Pour moi j'ai pu me connecter à mon compte seulement après avoir copier les fichiers user et user.db (sans cela, impossible de me connecter à mon compte). a+
  13. Bonjour, Mon épouse à un téléphone Samsung galaxy A3 2016 depuis plusieurs mois déjà. Depuis 10 jours environs, les icones ou widget que l'on place sur les écrans sont "effacés" à chaque fois que l'on éteint le téléphone et qu'on le rallume. J'ai passé les menus, et je n'ai rien trouvé d'anormal. La seule chose bizarre est dans le paramétrage de l'écran d'accueil / disposition écran d'accueil, il y a 2 choix : 1) Ecrans Applis et d'accueil. 2) Ecran d'accueil unique. Le choix 1 est sélectionné et aucun de ces 2 choix ne ressemble au paramétrage des écrans qu'elle avait avant que cela ne fonctionne plus. Si cela peut aider, les infos sur le logiciel sont : - Version Android 7.0 (à jour) - Version Kernel du 8 décembre 2017 - Niveau correctif sécu.Android = 1 décembre 2017 Quelqu'un a-t-il une idée ou une solution ? Merci d'avance pour votre aide...
  14. Bonjour, Mon épouse à un téléphone Samsung galaxy A3 2016 depuis plusieurs mois déjà. Depuis 10 jours environs, les icones ou widget que l'on place sur les écrans sont "effacés" à chaque fois que l'on éteint le téléphone et qu'on le rallume. J'ai passé les menus, et je n'ai rien trouvé d'anormal. La seule chose bizarre est dans le paramétrage de l'écran d'accueil / disposition écran d'accueil, il y a 2 choix : 1) Ecrans Applis et d'accueil. 2) Ecran d'accueil unique. Le choix 1 est sélectionné et aucun de ces 2 choix ne ressemble au paramétrage des écrans qu'elle avait avant que cela ne fonctionne plus. Si cela peut aider, les infos sur le logiciel sont : - Version Android 7.0 (à jour) - Version Kernel du 8 décembre 2017 - Niveau correctif sécu.Android = 1 décembre 2017 Quelqu'un a-t-il une idée ou une solution ? Merci d'avance pour votre aide...
  15. Bonsoir, Il suffit de se connecter sans Facebook et tout fonctionne sans problème (ce que je fais depuis plusieurs années).
  16. Bonjour, Je n'aime pas du tout cette réponse @Loup-Garou49 On ne peut que remercier @cge de diffuser ses versions gracieusement et en aucun cas lui demander de travailler... on ménage toujours les bénévoles ;-)
  17. Bonjour, Moi j'ai aussi une nouvelle 3008 + Samsung galaxy s7 et cela fonctionne. Mais avant, il a fallu que je désinstalle Android Auto et le réinstalle pour que cela fonctionne.
  18. Bonsoir, Sur ma 3008, l'affichage de la limite de vitesse est bien correcte et plus grande que 5mm (à vu d'oeil). Le seul inconvénient c'est que le compteur de vitesse est à droite au lieu d'être à gauche. Mais ceci est un autre débat indépendant de la version cge...
  19. Bonsoir. Merci nicoff cela à fonctionné. J'étais focalisé sur Waze et pas sur Android auto. Pour info, j'ai un samsung galaxy s7.
  20. Bonsoir, Moi, depuis au moins les 3 dernières version de CGE, avec Android auto sur ma 3008, lorsque je lance le guidage en sélectionnant Waze, j'arrive sur un écran noir. Si j'enlève les sources inconnues d'Android auto, le système de guidage est Maps, et la cela fonctionne bien. J'ai essayé l'installation classique de Waze, et aussi avec ADB. Sans doute un soucis de paramétrage, mais je ne trouve pas. Quelqu'un a une idée ou a-t-il le même problème ?
  21. Bonjour, Ta question parle d'iOS et ici on est sur frandroid. Moi je ne connais pas iOS.
  22. Bonsoir, Quelqu'un a une idée si Waze sera bientôt compatible pour Android auto ?
  23. Bonjour, C'est pour cela que j'espère en vain une version avec l'annonce vocale des limites de vitesse pour téléphone non rooté. Il ne manque que cela à la version cge que je remercie encore pour son travail et son partage.