Jump to content

Guilloo

Membre
  • Content Count

    5
  • Joined

  • Last visited

Posts posted by Guilloo


  1. J'ai installé La Balck V2 en fresh, du coup plus de probleme de reboot, c'est plutot stable.

     

    Cependant, la V2 est un peu plus gourmande en mémoire par rapport à la V1.

     

    Par contre impossible d'avoir de données, meme si rzo 3G, 4G et LTE activé.

    J'ai deja eu le probleme avec la V1 mais au bout de 24h c'etait revenu.

     

    Je me demande si ce n'est pas liée à Free ?

     

    J'attend jusqu'à demain pour voir si ça revient !


  2. J'ai fini par me decidé de changer la ROM de mon Xperia SP !

    Le tuto " Installation CM10/11 LB pas à pas " est plutot bien fait meme si je me suis cassé les dents sur 2-3 element !!!

    Bref une fois touter les manip effectué, je me suis appercu que j'avait perdu la 4G !

    J'ai bien essayé d'activé le LTE mais rien à faire, ça repasse systématiquement en 3G.

    Autre petit bug : Il a un peu de mal à trouver le Wifi meme posé sur la box ...

    Et pour finir, le GPS ne s'active pas ...

     

    Comment faire ?

     

    Config :

    CM11 - 20140916

    Gapps : 4.4.4

    Kernel Only en .205


  3. Bonjour,

    J'ai fini par me decidé de changer la ROM de mon Xperia SP !

    Le tuto est plutot bien fait meme si je me suis cassé les dent sur 2-3 element !!!

    Bref une fois touter les manip effectué, je me suis appercu que j'avait perdu la 4G !

    J'ai bien essayé d'activé le LTE mais rien à faire, ça repasse systématiquement en 3G.

    Autre petit bug : Il a un peu de mal à trouver le Wifi meme posé sur la box ...

    Et le GPS ne s'active pas ...

     

    Comment faire ?

     

    Ce que j'ai installé : CM11 - 20140916

    Gapps : 4.4.4

    Kernel Only en .205

×
×
  • Create New...