Jump to content

jayd85

Membre
  • Content Count

    13
  • Joined

  • Last visited

Posts posted by jayd85


  1. Salut. :) j'avais la tablette qui captait pas alors que j'étais à 10 mètres de la box, en gros pas moyen de y'aller en étant tranquille dans le lit ( alors qu'avec l'iPhone et la tab3, nickel ) puis hier j'ai décidé de la rooter et paf, nickel le wifi maintenant ! Hier soir sur le lit avec la Cdisplay. Je suis toujours en v1.05 ..

    Et avant le root j'avais essayé toutes les astuces du wifi du net lol ( optimisation, paramètre avancée, statique Manuel etc etc, bref LA TOTALE )

    ah ok, je pensais que tu étais passé en v1.06 ;)


  2. Hey tout le monde :) ca y'est tablette rooté et mon soucis de Wifi ( j'ai acheté la v1, y'a 2 mois ) a DISPARU, super content et merci à tous les collaborateurs du post, ça fait plaisir :)

    salut, quel était exactement ton souci auparavant? déconenxion, baisse de débit ?

    petit renseignement, quand tu étais en v1.05 avais-tu désactivé l'optimisation de la batterie (wifi) et est-ce désactivé sur ta v1.06 ?


  3. bonsoir

     

    pour info, j'avais passé ma tablette de 1.06 à 1.05, mais est-ce que cela a pu jouer sur la gestion de la carte mémoire externe? en effet, il m'est impossible de l'utiliser depuis des jeux ni même d'y déplacer des applis (plus d'infos ici : https://forum.frandroid.com/topic/209495-probl%C3%A8me-gestion-m%C3%A9moire-externe/ )

     

    peut-être qu'en remettant une rom d'origine cela réglerait le souci, serait-il possible que quelqu'un poste son backup (rom d'usine) de v1.06 (eh oui, je n'en ai pas fait avant de flasher, boulet que je suis...) en espérant que ce soit faisable (et si possible avec des explications sur comment l'installer, car vu comme c'est parti je risque de faire une autre boulette)

     

    cordialement


  4. Bonsoir

     

    après avoir rooté (j'ignore si c'était le cas avant, je n'avais pas de µSD sous la main) ma tablette (passée d'une v1.06 à une v1.05 du coup), il m'est impossible d'installer un jeu type course car il m'indique un problème de stockage externe

    j'ai beau testé avec une µSD de 16gb (deux marques différentes) le problème se répète à l'envi, y a-t-il une manip' spéciale à faire?

     

    j'ai mis la µSD dans mon pc et deux dossiers (android et lost) y ont été créés, donc a priori la tablette a bien reconnu les cartes mémoires

     

    merci de votre aide


    bonsoir again

     

    edit 1 : je viens de faire le test avec un jeu, Real Racing 3, une fois installé et lancé j'obtiens le message suivant : Stockage indispoinble - Le périphérique de stockage est débranché ou le mode USB est activé. Veuillez désactiver la connexion au PC ou changer de mode pour continuer.

     

    en allant dans paramètres\applications\Real Racing 3, quand j'essaie de déplacer le jeu vers la SD, j'obtiens "impossible de déplacer l'application.Espace de stockage insuffisant"

     

    pourtant, je parviens à naviguer, via l'app explorer, dans ma SD, là je suis largué :s

     

    edit 2 : après avoir installé link2SD, il m'indique "seconde partition non trouvée-pas de carte SD présente"


  5. Je confirme que la méthode marche très bien. Le soucis c'est l'installation des pilotes. Pour ceux qui sont sur windows 8.1, il faut désactiver la signature des pilotes. (Google est votre ami). Une fois les pilotes bien installées, ça marche bien.  Par contre, je n'ai pas encore vérifié pour le wifi.

     

    de mon côté, également sous windows 8.1, même ainsi je n'arrivais pas à les installer (en fait, je n'arrivais pas à trouver ou modifier la signature, le chemin ne menait nulle part)

    un autre membre a donné la réponse plus haut, cela s'est installé très facilement sans rien toucher à windows ;)

    • Like 1

  6. @funkin : j'ai modifié la rom avant de voir les derniers messages, sinon j'aurais attendu ;) je sais que c'est normal d'être passé en 1.05, mais mon message s'adressait surtout aux forumeurs qui présumaient que l'on ne pouvait plus flasher cette rom ; pour le wifi, c'est curieux, c'est lent à télécharger sur le play store par ex., mais les videos youtube en HD par ex sont très fluides, la navigation idem (et testé depuis d'autres pièces de la maison)

    qui sait, peut-être pourra-t-on faire le chemin inverse, de la 1.05 vers la 1.06, mais pour ce faire je vais attendre un autre cobaye :p

×
×
  • Create New...