Jump to content

loic franz

Membre
  • Content Count

    43
  • Joined

  • Last visited

Posts posted by loic franz


  1. Bonsoir a tous

    Apres avoir installé la derniere version de la cm10 quelques petits problemes de son (craquement,lag,)sont arrivés.

    Je descide donc de revenir en arriere et la c'est le drame, plus de sdcard en vue avec la cm9.

    Je supose que la cause et le formatage de la sdcard au moment de l'intallation de la cm10 qui la modifie.

    Donc pour reccuperer cette fameuse sdcard de 12Gs ou 8Gs selon les version de tab,il faut reinstaller la cm7 (7.0.1RC0 cette version imperativement)avec son recovery.

    une fois installée direction les parametres et stockage et effacer la memoire de stockage interne,et la bingo 12Gs.

    Apres reinstallation avec fastboot,le recovery de la cm9.(suivre un des tutos sur le forum).

    voila,j'espere que se sera utile pour quelq'un.

    Cordialement


  2. Bonsoir

    Oui, Zarvox j'ai eu le meme probleme que toi et cela confirme aussi pourquoi il y a pas de son sur la sortie HDMI.

    il faut redemarrer la tablette plusieur fois pour avoir du son et encore sa gresille intenpestivement aussi bien sur du mp3 ou de la video

    donc je quitte IC9

    Merci aux developers de leur travaille car ils le meritent bien

    Cordialement


  3. Bonsoir

    Je souhaiterais savoir si quelqu'un a des problemes avec le son et cette version de Rom,car moi j'ai un probleme avec toutes les versions ICS.

    Des craquements et des petits lags sur la lecture des MP3s.Dommage car pour moi le reste fonctionne bien.

    Si non grand bravo a toutes les personnes qui travaillent au developement de ces Roms et Merci.

    Cordialement.


  4. Bonjour à tous!

    Je suis heureux possesseur de cette tablette mais je rencontre des soucis de wifi.

    J'ai voulu mettre la version folio honeycomb mais le wifi n'accrochais jamais .

    Je me suis donc tourné vers la folio mod 1.4 et la il détecte des réseaux mais un fois que j'essaye de me connecter il me met constamment "déconnecté" ..cela devient lassant et usant car imaginez vous avec une tablette mais sans wifi...

    Si quelqu'un parmis vous a une réponse miracle je suis preneur et lui en serais très reconnaissant! MERCI!

    Bonjour

    Je pense qu'une réinstallation complète de la ROM serait le mieux,car moi je suis sur cette ROM 1.4 depuis plus 1 an et je n’ai jamais de Pb avec le Wifi .

×
×
  • Create New...