Dylan Svrn

Membre
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

1 Neutre

About Dylan Svrn

  • Rank
    Membre
  • Birthday 03/29/1995

Profile Information

  • Sexe
    M
  • Marque
    Huawei
  • Modèle
    Mate 10 pro
  1. super, y'a plus qu'a attendre une maj qui j’espère sera rapide.Autant ne rien mettre plutôt que laisser quelque chose qui ne fonctionne pas
  2. Bonjour, Petite question en ce qui concerne l'espace privée. J'ai créé le miens mais certaines applications qui fonctionnent parfaitement sur le mode normal, ne fonctionne pas dans le mode espace privée (bug, freeze juste après le lancement ..). Est ce normal ? Cordialement
  3. Bonjour, effectivement mon soucis venait du faite que je copiais des fichiers (musiques) part mon explorateur de fichier. J'ai résolu aujourd'hui le soucis en supprimant le dossier original "Music" , et n'en recréant un autre. A partir de là , tout a fonctionné.
  4. Petit up après quelques tests. Je peux copier tous les fichiers que je veux tant que je les place à la racine de la mémoire ("mémoire de stockage interne").Mais si je veux copier des fichiers dans "Music" ou autre , il bloque au tout début de la copie... une solution ?
  5. Salut, j'ai essayé de bidouiller un peu mais impossible de copier quoi que ce soit sur l'appareil
  6. Bonjour, je viens d'avoir mon tout nouveau mate 10 pro, je suis super heureux du téléphone et de ses performances... Seul petit hic, je voulais me rajouter un peu de musique mais : "Impossible de copier l'élément X....". Par conséquent j'ai essayé de chercher par moi même.J'ai essayé en activant le débogage usb etc et cela me donne "Copie en cours...." en restant bloqué au début du processus. J'ai aussi essayé de désinstaller/réinstaller le driver mais rien n'y fait. J'en suis maintenant au point que si j'active pas le debogage usb , mon pc reconnait pas le portable merci pour votre aide , si vous avez besoin d'informations supplémentaire , n'hésitez pas !
  7. Dylan Svrn

    Y50-70 chute de FPS énorme en jeux

    Je l'ai acheté il y a deux ans .
  8. Bonjour, après plusieurs manipulations , je me décide à venir chercher de l'aide ici. En effet, lorsque je joue à n'importe quelle jeux (Cs:go, day of defeat: source vieux de 10 ans, et autre..) je suis au début à 120 , 150 FPS. Puis l'horreur, assez vite et la majorité du temps je tombe à 15 FPS dans Cs:go (la chute reste moins grande sur day of defeat :source mais rest gênante). Pourtant la config est plutot correcte pour ce genre de jeu : Intel Core i5 4200H Cadencé à 2.80 GHz Nvidia Gtx 860m 8 Go de RAM Windows 8.1 (x64) et mes drivers sont à jours. Merci pour votre aide