inextenza

Membre
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutre

About inextenza

  • Rank
    Newbie

Profile Information

  • Marque
    Asus
  • Modèle
    Zenfone 2 551ML
  1. inextenza

    Waze cge

    J'ai juste désinstallé, purgé les données, et installé la nouvelle version. Peut-être que le support Waze a fait une action suite à mon ticket, mais je n'ai pas eu de retour. Note que mon problème n'était pas l'identification, mais un plantage de l'appli dès qu'il voyait du réseau, et que mon compte était inscrit.
  2. inextenza

    Waze cge

    Problème de compte corrompu résolu via l'installation de la dernière version (CGE), zarb' mais ouf! Pour Android Auto: pas ressayé, après lecture de l'autre topic, comme mon téléphone n'est pas rooté, j'abandonne pour le moment…
  3. inextenza

    Waze cge

    Oui, j'avais vu, et, le Motorola de ma copine (Android 6 ou 7 je ne sais plus) n'est pas touché; su je ne me trompe pas, elle a un Waze 4.30.0.1-CGE Si c'est un problème de compte, ça n'a pas touché tout le monde. Faudrait que j'essaie de revenir à cette version, des fois que, mais je n'y crois pas un seul instant car tu n'as pas le problème alors qu'on exécute la même version que moi, la 4.40.
  4. inextenza

    Waze cge

    Mouai, 4.37.1.0 plantage 4.38.1.4 OK 4.40.0.4 plantage Donc, cela ne semble pas être un problème d'ancienneté de version… Ce que je fais si j'ai besoin de Waze, c'est, via le gestionnaire d'applications, de faire une purge des données, puis de relancer Waze: la première authentification passe. Par contre, il ne faut plus fermer l'appli… Autre piste, qui serait inquiétante: est-ce qu'il n'y aurait pas une incompatibilité avec la très récente MAJ des Google Services? J'y pense, parce que ce sont ces derniers qui ont fait sauter la possibilité d'exécuter les versions CGE dans Android Auto il y a quelques semaines. D'ailleurs, ne faudrait-il pas être un peu plus discret, et éviter que le nom de version soit terminé par «-cge» ?
  5. inextenza

    Waze cge

    J'étais en 4.37.1.0 quand ça m'est arrivé. Toujours la panne, ça commence à être anormalement long, on peut écarter la panne serveur… peut-être un bannissement qui ne dit pas son nom…
  6. inextenza

    Waze cge

    Pour ça, ouvre un ticket (en anglais) au support Waze, je doute très très très très fortement qu'un exploitant Google lise ce topic (et même ce forum)…
  7. inextenza

    Waze cge

    Je viens de faire l'essai: - mode avion - déconnexion du compte - quitter Waze - désactivation mode avion - Waze connexion avec identifiant -> l'appli crashe juste après avoir accepté mes identifiants…
  8. inextenza

    Waze cge

    Planté moi aussi. En mode avion, ça marche. Déconnecté, ça marche. Par contre, le chargement du profil lors d'une connexion me sort une erreur alakon («malgré tous nos efforts, il est impossible de vérifier votre compte. Il a dû s'égarer dans les limbes du web…») Ticket au support ouvert, on verra bien…