norsk97

Membre
  • Content Count

    76
  • Joined

  • Last visited

Community Reputation

5 Neutre

About norsk97

  • Rank
    Membre avancé
  1. OK merci Sent from my BLA-L29 using Forum mobile app
  2. Je suis chez Bouygues et free pour la partie GSM. Et sfr pour l'adsl. Je ne vois nulle part l'option appel wifi. Qu'elle soit grisée je conçoit... Mais moi je n'ai rien Sent from my BLA-L29 using Forum mobile app
  3. Est ce que vous avez les appels wifi ? Je suis en 9.0.0.206 Sent from my BLA-L29 using Forum mobile app
  4. Est-ce que les appels wifi sfr fonctionnent bien ? Je cherchais justement un Apk qui puisse le gérer Sent from my BLA-L29 using Forum mobile app
  5. Tiens moi au courant si ça fonctionne toujours dans quelques jours. Merci Sent from my BLA-L29 using Forum mobile app
  6. Ta carte sim bouygues est sur le port 1 ou 2 ? Sent from my BLA-L29 using Forum mobile app
  7. Je viens de des installer et réinstaller l'application. Ça ne marche pas Sent from my BLA-L29 using Forum mobile app
  8. Je viens de passer sur la. 137 mais ça ne fonctionne toujours pas Sent from my BLA-L29 using Forum mobile app
  9. Je suis en L29 ( C432). Le téléphone vient de chez Bouygues Sent from my BLA-L29 using Forum mobile app
  10. Non rien de nouveau. Je ne comprends pas pourquoi on ne peut pas utiliser la messagerie vocale visuelle native à Android. Sent from my BLA-L29 using Forum mobile app
  11. Je suis le seul sur le forum à avoir ce soucis ? Sent from my BLA-L29 using Forum mobile app
  12. J'ai un BLA-l29(C432) Carte sim 1 bouygues Carte sim 2 free Sent from my BLA-L29 using Forum mobile app
  13. Pour info j'ai la version double sim de chez Bouygues Sent from my BLA-L29 using Forum mobile app
  14. Bonjour. Je n'arrive pas à activer ma messagerie visuelle Bouygues Télécom. J'ai toujours ce message. Avez vous un une technique ? Sent from my BLA-L29 using Forum mobile app
  15. norsk97

    Nouveau venu sur Mate 10 pro

    Je reprends les problèmes rencontrés par acer1969 et mikefly dans ce sujet Sent from my BLA-L29 using Forum mobile app