Aizer

Membre
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

1 Neutre

About Aizer

  • Rank
    Membre

Profile Information

  • Marque
    Honor/Samsung, etc...
  • Modèle
    Honor 6
  1. Alors tout d'abord, bonjour à tous, merci de lire ce texte et d'éventuellement me répondre ! Depuis plus d'1 an, j'ai mon Honor 6 (H60-L04) , qui tourne sous Android Marshmallow avec Emui 4.0, je n'ai aucun problème et je suis plutôt content de ce smartphone ! Le souci, c'est que je suis persuadé qu'il ne sera pas mit à jour sous Android Nougat avec Emui 5.0, qui pourtant m'intéresse énormément ! Et puis cette interface devient lassante... Alors je me suis dit que je pourrais bien trouver une rom custom ! Ce n'est pas si simple mais j'ai cherché, et finalement je suis tombé sur Miui pour le Honor 6. Et j'ai des questions à poser; -Premièrement, sous quelle version d'Android tourne Miui pour le H60-L04 ? -Est-ce qu'il y a des chances pour qu'il soit mit à jour vers Miui 8 ? -Et est-ce que, si je décide d'installer Miui 7, je devrais downgrade mon smartphone vers Kitkat ou Marshmallow ? Mon H60-L04 a le bootloader débloqué, il est rooté, avec le recovery TWRP. Merci encore pour vos réponses !
  2. Finalement, j'ai décidé de changer la batterie et ça a fonctionné, plus aucun problème. Sent from my H60-L04 using Forum mobile app
  3. Mais je regarderai tout ça, il y a une agence PSM pas loin de chez moi, donc bon Sent from my GT-I9100 using Forum mobile app
  4. Je ne suis plus sous garantie depuis environ 2 mois... Sent from my GT-I9100 using Forum mobile app
  5. Bonjour, j'ai exactement le même problème que vous, je sais que le post date un peu, mais si quelqu'un a trouvé une solution ou quelque chose pour m'aider, ce serait avec joie. Si vous voulez savoir, mon Honor 6 a aussi prit l'eau une fois, l'haut-parleur avait un petit soucis qui s'est réglé en mettant le portable dans un sac de riz. J'ai essayé de remettre mon téléphone sous Android Lollipop, ça ne change rien... Sent from my GT-I9100 using Forum mobile app
  6. Hmm, j'ai remis Android L grâce au downgrade package, mais apparemment rien n'a changé... Sent from my GT-I9100 using Forum mobile app
  7. Est-ce que si je remet mon Honor 6 sous Lollipop, ça pourrait régler le problème ? Sent from my GT-I9100 using Forum mobile app
  8. D'accord, merci ! Sent from my GT-I9100 using Forum mobile app
  9. D'un côté ça me rassure de ne pas être seul à avoir ce problème... Vous (ou "Tu", je ne sais pas) avez déjà rooté votre Honor 6 ou non ? Sent from my GT-I9100 using Forum mobile app
  10. Je vois ! Pourtant, moi il ne se rallume pas du tout... J'espère qu'il va de nouveau il y avoir une mise à jour si le problème vient de là, parce que le Honor 6 est un bon smartphone pour son prix... Et je j'ai pas envie de changer après seulement un an... Sent from my GT-I9100 using Forum mobile app
  11. Bonjour à tous... J'ai fait l'acquisition d'un Honor 6 il y a maintenant plus d'un an, tout allait bien, aucun problème. Puis, il y a moins d'un mois, j'ai remarqué que mon Honor 6 s'éteignait vers environ 10-15% de batterie... Au début, c'était pas gênant, puis, ça a augmenté jour après jour jusqu'à arriver à 95-100% environ... Maintenant, je ne peux pratiquement plus l'utiliser sans chargeur. J'ai remarqué que ça ne mettait pas la fenêtre "Le téléphone va s'éteindre dans 30 secondes" ou "Arrêt en cours", le téléphone s'éteint d'un coup. Quand je le redémarre, ça ne fonctionne pas, je suis obligé d'utiliser un chargeur, pourtant le portable reste à 95-100% de batterie en permanence... Et il se recharge normalement. Aussi, j'ai rooté mon téléphone il y a un certain temps, sans que cela pose de problème... (Je l'ai juste rooté, je n'ai pas changé de rom, et maintenant je l'ai réinitialisé, j'ai enlevé le root, etc, mais le problème persiste) et mon téléphone a un jour été en contact avec de l'eau... Il y a eu de l'eau (vraiment pas beaucoup) sur l'haut parleur, donc le son était plutôt médiocre après... Je l'ai mis dans un sac de riz et depuis, plus de problème avec l'haut parleur... Je ne sais pas d'où cela vient, si c'est la batterie, un faux contact, ou autre chose... J'ai commandé une nouvelle batterie pour voir, mais je doute que cela change quoi que ce soit... Merci de me répondre et de m'aider... Sent from my H60-L04 using Forum mobile app