maxmeynier

Membre
  • Compteur de contenus

    84
  • Inscription

  • Dernière visite

Réputation sur la communauté

9 Neutre

À propos de maxmeynier

  • Rang
    Membre avancé

Visiteurs récents du profil

2 290 visualisations du profil
  1. bonjour, vous pensez que l'on aura Android pie 9.0 avant la sortie du mate 20 ? Sent from my BLA-L29 using Forum mobile app
  2. maxmeynier

    Format de photo

    quand tu es sur l'appli photo tu glisse de la droite vers la gauche avec ton doigt pour accéder aux paramètres Sent from my BLA-L29 using Forum mobile app
  3. c'était inclus dans les paramètres de touchwizz, je trouvais ça très pratique Sent from my BLA-L29 using Forum mobile app
  4. j'aurais aimer aussi pouvoir agrandir cette zone qui est trop petite aussi pour moi sur un pro,pas trouvé de solutions a ce jour,je pouvais le faire sur mon précédent smartphone.(galaxy note 5)
  5. cela s'est debloquè aussi pour moi tôt ce matin !! Sent from my BLA-L29 using Forum mobile app
  6. pareil pas eu la 150 non plus
  7. maxmeynier

    BETA Android 9.0 Pie Disponible / FunkyHuawei

    le panneau des raccourcis est en blanc! ? possible de le mettre en mode sombre ?
  8. maxmeynier

    Message à l'écran (mate 10 pro)

    moi ça me le fait quand j'ouvre maps sans le gps activé,il me propose de l'activer ce que j'accepte et ensuite vient cette 2eme fenêtre. cela a l'air d’être lié avec les paramètres de recherche gps (recherche wifi) pour améliorer la précision. cette fenêtre revient plus souvent quand cette fonction est activée.
  9. maxmeynier

    Message à l'écran (mate 10 pro)

    Je pense qu'il faut activer la recherche wifi dans les paramètres de recherche gps pour ne plus avoir ce message cela ne le faisait pas avant la 148. Sent from my BLA-L29 using Forum mobile app
  10. maxmeynier

    Message à l'écran (mate 10 pro)

    Ah j'ai le même soucis depuis la maj de la 148, mais de temps en temps seulement et sur les appli de guidage gps... Faut regarder dans les paramètres WiFi. Sent from my BLA-L29 using Forum mobile app
  11. téléchargement de la 148 à l'instant...
  12. Toujours rien ici, 145 encore je patiente [emoji1] Sent from my BLA-L29 using Forum mobile app
  13. tu as essayé avec hi suite sur windows ?
  14. Idem pour moi, toujours rien à cet instant. Sent from my BLA-L29 using Forum mobile app
  15. je ne me servais pas de cette option,mais je sais quelle était là,donc j'ai vérifié et effectivement elle n'est plus dispo (142 encore)