Jump to content

Vankharr

Membre
  • Content Count

    36
  • Joined

  • Last visited

Everything posted by Vankharr

  1. Bonjour à tous, Depuis hier soir, lorsque j'appelle quelqu'un avec mon téléphone, l'appel se coupe au bout de 30 secondes environ, avec un bref message "serveur injoignable" au moment où ça coupe.... Ce qui est étrange c'est que j'ai eu ce problème hier soir et ce soir, mais ce matin j'ai pu passer un appel de 11 minutes sans aucun soucis... Avez-vous des informations sur ce problème ? Pensez-vous que cela vient de mon téléphone ou alors de mon fournisseur qui est Bouygues ? Vers qui je dois me tourner si ça persiste ? Merci d'avance
  2. Bonjour à tous, J'ai acheté le Honor play il y a quelques jours et je rencontre des problèmes de wifi 5Ghz alors que le téléphone est neuf... En gros, le débit est entre 2mb/s et 10 mb/s, des fois miraculeusement il fait des pointes à 60 mbps (?) et des fois carrément il ne voit même plus mon wifi 5Ghz. Je parle ici du download car l'upload lui n'a aucun soucis (???) C'est a ne rien comprendre... Le problème c'est que ma tablette Nvidia Shield fonctionne parfaitement en 5Ghz... Avez vous déjà eu ce problème avec un smartphone ? Y a t il une manip a faire sur ma box ? (Livebox 4) ? Pensez vous que cela vienne de mon téléphone ? Merci d'avance de vos réponses PS : Je suis fibré et j'ai 800 mbps en câblé et 60 mbps en 2.4 Ghz (constants cette fois ci ) Edit : je n'ai pas posté dans le forum Honor play car je ne sais pas du tout si cela vient de ce téléphone spécifiquement
×
×
  • Create New...