Jump to content

SNT69

Membre
  • Content Count

    56
  • Joined

  • Last visited

Community Reputation

4 Neutre

About SNT69

  • Rank
    Membre avancé

Profile Information

  • Marque
    Xiaomi
  • Modèle
    Redmi Note 3 SE (Kate)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. SNT69

    Waze cge

    C'est dommage pour la version CGE, elle était très bien, c'était une vraie alternative pour voir les radars. Parce que la ou je roule c'est ce qui est important. Le calcul d'itinéraire de waze est pas terrible et l'IT à parfaire. Le nombre de fois ou il indique des bouchons dans des zones dégagées ou alors qu'il veut me faire faire 1à km de plus pour gagner 1 minute... Déjà que j'ai abandonné l'édition de map sur waze à cause des modérateurs trolls qui s'amusent à effacer les modifs pour les refaire juste derrière... Je crois que je vais repasser à maps en version dev (puisqu'il intègre les datas de waze).
  2. MiGlobe, c'est le clone de MIUI mais avec des petit rajouts en plus qui vont bien et je préfère passer par ça que garder MIUI tout court (qui m'a déjà tué 2 kate non optimisés). Après tester HavocOS ou autre, au départ je voulais passer sur de l'android 8 ou 9 mais la le tel je vais l'utiliser pour le travail alors pour le moment j'ai juste besoin d'avoir un max de batterie, un truc léger, rapide et sans trop de bug.
  3. Bon ba wipe "light" et réinstallation : rien ne marche. Wipe total : factory reset, installation de la version GlobeRom MIUI 10 du coup et bloqué sur le chargement infini encore une fois... mais après 2 tentatives c'est bon.. reste maintenant à tout réinstaller.
  4. Merci marvin42 Je vais faire ça. Pour l'instant j'ai fait un backup via le TWRP mais ça a merdé, la date est étrange (2018). Je vais ré-essayer et faire aussi une copie brut des fichiers. (j'en ai pour 5h de transfert de fichier sur mon pc après... (vive la carte 64 Go avec un débit de m****) Le wipe system ça supprime les infos système et applications mais pas les datas ? Et après en Ré-installe il faut aussi que j'installe de nouveau xmui, kernel adiutor, etc ? Et comme un con j'ai pas pu faire de sauvegarde hier parce que mon NAS a planté... J'ai la poisse !
  5. Moi qui tourne avec une globeROM_v8_kate_7.6.8 mon tel a décidé depuis hier de redémarrer en boucle, il m'affiche soit le chargement avec logo MI, soit les petits points de chargement. Malgrés un wipe cache + dalvik, il reste dans cet état... Pourtant tout allais bien jusque là. Vous savez comment sortir de ce truc sans perdre toutes mes donnée (oui je devais faire une sauvegarde.... aujourd'hui....) Merci
×
×
  • Create New...