Jump to content

Poulpy06

Membre
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

27 Neutre

About Poulpy06

  • Rank
    Membre

Recent Profile Visitors

553 profile views
  1. Salut, Bien vu ! Je viens d'essayer branché et débranché, les menus ne sont pas les mêmes. Débranché, j'ai bien les 3 menus 🙂. Je vois si ca change qqchose... Merci 🙂
  2. Tu as raison, j'ai juste pas la motivation de tout refaire 😉
  3. Pour ma part, avec la dernière maj, [color=red]qd[/color] j'essaye je n'ai pas le mm menu, j'ai 4 boutons : - download latest version& recovery - wipe data/factory reset - reboot - shutdown si qqun sait comment avoir le wipe cache factory du coup ? En ce qui concerne la charge, j'ai bien perdu le fast charge sans le chargeur d'origine mais il recharge plus ou moins vite suivant l'amperage. Pour la batterie, comme certains, je suis mitigé : soit elle tient comme avant, soit c'est pire...mais jamais mieux. Seul plus que j'ai trouvé (mais qui était peut etre déjà là, vu le peu de fois que je m'en sert) : les filtres sont aussi applicables sur les videos.
  4. Je n'ai pas pensé à faire le test avec uniquement le cable sur un autre chargeur (est ce que ca vient du cable, du chargeur, ou des 2 ?). Je testerai ce soir ... Autre perte : sur l'appli photo je n'ai plus le menu "filtres" directement. Obligé de prendre la photo et de la modifier ensuite
  5. MAJ faite hier via HiSuite La gestion des applis protégées est moins compréhensible (certaines applis bloquées continuent de tourner en fond) Pour le reste, je ne vois pas de différence... Par contre je n'ai plus de quick charge avec un chargeur autre que l'original.
×
×
  • Create New...