chryoss

Membre
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutre

About chryoss

  • Rank
    Newbie

Profile Information

  • Marque
    lenovo
  • Modèle
    moto g4
  1. Bonjour Snoopy37 et merci pour ta réponse rapide, oui la led de chargement ne fait que clignoter.....ce qui n'est pas un comportement habituelle et je n'arrivais absolument à rien.... Cela dis j'ai apparemment trouver une solution qui était valable pour un Motorola G ( trouver sur votre forum, c'était un conseil du sav Motorola en 2014 .....) Il a fallut que je reste 120 secondes appuyé sur le bouton power pour relancer le téléphone en le mettant branché sur le chargeur. Et mon teléphone c'est ralumer avec 56% de batterie......donc ce n'était pas un problème de déchargement de batterie! Puis j'ai enfin pu relancer la mise à jours vers Nougat.....Ouf Actuellement en cours d’installation. Hier le tel c'est éteint et plus rien, là j'ai le petit robot androïd avec la progression de l’installation. Je suis confiant. Le temps que j'écrive la mise a jour c'est effectué correctement....mais c'est le première fois que je ne peu pas accéder au mode hard reboot sur un smartphone...
  2. Bonjour à tous, Hier mon lenovo moto g4 m'a proposé une mise à jours d'un peu plus de 700 mo qui est sans doute Nougat. J'ai téléchargé et validé le téléchargement des donnés, puis lancé la mise à jour avec une batterie chargé à 75 pour cent, ( on m’annonçait potentiellement 20 mn d’installation). Il a commencé par s'éteindre....et depuis il ne veux plus s'allumer. Visiblement je n'arrive pas à avoir accès au paramètre usine, mais je n’utilise peut-être pas la bonne combinaison ( j'ai essayé touche volume - plus power, et touche - et + plus power). Bref j'ai besoin d'aide....!!! Merci,