Jump to content

Olivero

Membre
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Olivero

  • Rank
    Newbie

Profile Information

  • Marque
    Honor
  • Modèle
    5c
  1. Voilà ca qui se passe. Le 2eme apn que je click cest celui que j'ai creer pour pouvoir modifier et avec la virgule avant dun ca ne marche pas non plus. J'ai le forfait 25€ de chez sosh. SVID_20190329_121845_1.mp4 SVID_20190329_121845_1.mp4 SVID_20190329_121845_1.mp4
  2. Alors j'ai ajouté un nouvel apn parce que celui qui est de base d'orange je peux pas le modifier, donc j'ai suivis ce site pour le faire :https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/depanner/probleme-avec-un-service-d-orange-internet-sms-mms-mails-cloud-tv/mms/configurer-un-apn-internet-et-mms_192948-738196#onglet2 Lapn fonctionne mais je ne peux pas ajouter le type d'apn dun ils me disent que orange n'autorise pas ce type d'apn. Et si je met le type dapn par default ya tjr le bug.
  3. Non je n'ai pas "modifier le point d'accès" dans "Nom des points d'accès (APN)". J'peux préciser aussi que ça fonctionnait avec le même forfait sur mon anciens tel
  4. Bonjour tout le monde,Ça fait 4jours que j'ai reçu mon honor 10 neuf, tout va bien sauf un petit détail : quand je partage ma connexion, le artage fonctionne c'est à dire que les gens qui se connectent sûr le partage n'ont aucun problème mais moi mon portable est totalement déconnecté.Est ce que quelqu'un peut maider à régler ce problème merci d'avance!
×
×
  • Create New...