[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Community Reputation

0 Neutre

About jeremy972

  • Rank
    Membre

Profile Information

  • Marque
    Array
  • Modèle
    Array
  1. Tout tester, ça ne fonctionne toujours pas, dernière fois que j'achète un Honor
  2. Oui, mais si tu en as à proposé je prends, j'ai fais ceux de base huawei
  3. Il y'a rien il est vraiment nickel, j'ai vérifié du coup mais nickel. J'ai testé sous Linux aussi, pas détecté du tout mais je connais pas trop cette OS et c'était en machine virtuel
  4. Métropole, j'ai jamais fais de chose spécial juste les mises à jour que ça me disais de faire Oui mais j'ai vu le tuto ça l'air assez compliqué. Je vais installé Linux en machine virtuel voir si ça passe dessus
  5. Je t'avoue que c'est pas ma solution préféré et je trouve ça surtout pas normal de payé un téléphone 400€ puis d'avoir ce problème
  6. Pour Hisuite oui, j'ai essayé en l'ayant installé et sans. D'ailleurs j'ai un deuxième Honor 8 chez moi qui fonctionne parfaitement sur le pc et qui est reconnu sans et avec Hisuite. Le Factory Reset c'est déjà fait et ça m'a bien soûlé de voir que ça a été inutile Pour les drivers c'est fait ça n'a rien changé. Il me reste plus que la solution d'upgrade, ça a l'air un peu long je vais regarder là. Sinon dans le gestionnaire de périphérique ça me donne ça (voir l'image)
  7. oui et ça n'a pas fonctionné, par contre en activant le débogage usb, quand je fais retour et que j'y retourne, s'est de nouveau décoché
  8. c'est un téléphone européen je l'ai acheté sur amazon france
  9. Je suis en B320 ! J'avais déjà activé les sources inconnus pour installer des apps
  10. Quand je le branche en usb il charge, j'espère vraiment pas que c'est matériel. La version je vois pas où je peux trouver ce que tu me dis, je suis dans A propos tu téléphone et à part version EMUI et Android y'a pas d'autres choses
  11. B ? Je connais pas... C'est le truc d'origine en fait j'ai rien changé
  12. Bonsoir Nico ! J'ai essayé sur 3 PC différents, câbles différents, j'ai formaté le téléphone... Les OS différents non, tout le monde est chez windows là, pas de pro Linux ou fana d'apple