Jump to content

sunglow

Membre
  • Content Count

    19
  • Joined

  • Last visited

  • Days Won

    1

sunglow last won the day on July 28 2018

sunglow had the most liked content!

Community Reputation

11 Neutre

About sunglow

  • Rank
    Membre

Profile Information

  • Marque
    mtt
  • Modèle
    a70

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Derrière version installée à l'instant, connexion immédiate avec mon compte Waze, merci CGE
  2. Je ne doute pas qu’il soit difficile de modifier la version officielle de Waze et les remerciements pour CGE et les différents intervenants restent de mise puisque nous profitons tous de leurs investissements personnels. Pour autant, je suis beaucoup moins sûr que les problèmes de connexion proviennent des modifications et améliorations de CGE, de même, je doute que WAZE ai modifié son produit pour interdire la ou les versions modifiées. Avec la dernière version modifiée, certains se connectent immédiatement, d’autre n’y arrivent pas, pour la plupart désinstallation puis réinstallation, mais empiler fonctionne aussi, à cela il faut rajouter la myriade de marque et de modèles de téléphones portables puis y rajouter les opérateurs téléphoniques etc… S’il existait une modification WAZE originale, je pense que personne ne pourrait se connecter avec une version modifiée, idem, pour une hypothétique blacklist, puisque je n’arrive pas à me connecter avec les dernières versions V 4.40, 4.41, mais tout fonctionne parfaitement avec la V 4.39. Peut-être ne faut-il pas perdre de vue que les nouvelles limitations, la pression mis sur les automobilistes et la période estivale ont sans aucun doute décuplés la demande (pour ma part je l’utilise plus et sur des trajets auxquels je ne faisais pas attention auparavant) d’autant que Waze reste gratuit et les « serveur » sont peut-être à la peine. Pour finir et c’est la plus important, j’ai téléchargé et installé (plutôt empilé) la V4.41 V2 et connexion immédiate……. (Huawei mate 9 / SFR / Identifiants WAZE).
  3. J’ai fait plusieurs nouveaux essais, en fait, je ne peux plus me connecter et donc m'identifier depuis la version 4.40 (incluse) et évidement impossible avec la 4.41. J'ai aussi essayé la version officielle 4.41, idem, connexion et l'identification sont aussi impossibles, le travail de CGE et des autres intervenants qu'il convient toujours de remercier n'est donc pas en cause. Maintenant le pourquoi du comment.......???? Merci à vous pour le temps passé. PS: Je suis sur HUAWEI mate 9 et mon fournisseur d'accès est SFR
  4. Quelqu'un t'indique qu'il y a un sujet spécifique à Android auto, tu parles d'Android auto (avec la version cge ou non) pourquoi ne pas écouter, la solution à ton problème s'y trouve peut être et surtout comme tu l'écris nous ne sommes pas concerné par ton message
  5. Ok merci pur ta réponse, effectivement, je n'ai pas le même problème puisque je n'arrive pas du tout à m'identifier. Bref, depuis dimanche, ça commence a être long , je crois donc que je vais me passer de WAZE
  6. Merci pour ta réponse, la connexion pour moi reste impossible depuis hier avec xxx tentatives , installations, ré installations et ce pour les deux dernières versions ...
  7. Bonjour Serait il possible de savoir comment tu as fait, puisque de mon côté, avec la dernière et l'avant dernière version CGE il m'est impossible de me connecter à mon compte ? Merci
  8. Non seulement il m'est toujours impossible me connecter sur mon téléphone portable, mais, les annonces vocales de radars ne fonctionnent pas non plus, le plus ridicule dans tout ça c'est que j'essaye une nouvelle fois de me connecter à mon compte Waze en arrivant dans mon appartement, et là : "attention radar de feu à 100 m" ?????? Ça devient du grand n'importe quoi !!!!!!!!!! Je parle bien de conexion sur un téléphone portable (huawei mate 9) car certains parlent ici d'android auto alors qu'il me semble qu'il y ai un post spécifique pour ça, là aussi ça devient illisible
  9. Bonjour à tous J'ai, à mon grand désarroi, téléchargé le dernière version, et, de puis impossible de me connecter à mon compte !!! Donc depuis hier, je tente, je re-tente, je désinstalle proprement, je re-installe, j'installe sur la version en place sans désinstallé, etc etc et rien n'y fait Certains d’entre vous ont ils une solution car depuis hier ça commence à me ........... Sans connexion waze est il fonctionnel ? J'ai également vu l'apparition de publicités (que je ne supporte pas) est il possible de les bloquer ? Merci à vous
×
×
  • Create New...