Aller au contenu

Medulla

Membre
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

4 Neutre

À propos de Medulla

  • Rang
    Newbie

Profile Information

  • Marque
    Samsung
  • Modèle
    A5 2017
  1. Bonjour, alors les bugs son/vidéo ne sont plus là, je suis très content. Quand à nougat, je n'ai pas encore osé y passer.
  2. Bon j'ai fait une réinitialisation usine parce que le bug de son continuait, le bug vidéo lui ne s'était pas remanifesté. Le bug de son s'est manifesté deux fois dont la première où il a disparu quand j'ai branché mes écouteurs, la deuxième fois écouteurs ou pas écouteurs ça ne changeait rien. Du coup j'ai une question, lors d'une réinitialisation usine, le téléphone revient à la version logicielle de base ou non? Parce que là il me propose une maj de plus d'un giga. Ou alors c'est nougat qui est disponible? Pour info mon téléphone vient de chez Bouygues.
  3. Vidage du cache effectué (en une seconde c'était fait) et si le problème continue je ferais un reset usine. Je vous fais un retour dès que je vois que c'est résolu, ou non ^^
  4. Bonjour, Je m'inscris ce soir sur le forum car j'ai un problème avec mon A5 2017, qui commence à être assez énervant. J'ai ce téléphone depuis mars, je l'aime beaucoup mais depuis peut-être trois semaines il y a quelque chose d'étrange qui se produit. C'est comme si la mise en mémoire tampon se bloquait, enfin pas tout à fait (à vrai dire j'ai du mal à comprendre d'où ça vient) . Un exemple: je suis en train de regarder une vidéo sur Youtube, ça charge sans problème et d'un coup la vidéo se bloque et n'avance plus, plus de son non plus mais le chargement continue. Ça se bloque pas que sur Youtube mais vraiment n'importe quand, même quand ce que j'utilise ne produit ni son ni vidéo. Du coup à partir de là je suis obligé de rallumer le téléphone car tout ce qui nécessite du son ou de la vidéo (même un jeu) ne fonctionne plus. Dans l'application musique par exemple, quand ce problème intervient et que je souhaite lancer une chanson, elle ne démarre pas, le curseur ne bouge pas. Je pensais que c'était du à l'installation d'un jeu à partir de APK Pure (SMTown Superstar, pas disponible en France sur le Play Store) que j'ai installé peu avant que le problème ne commence mais je l'ai désinstallé pour voir mais ça arrive toujours. Donc pour résumer, blocage vidéo + son (plus rarement c'est juste le son) sans raison apparente, obligé de rallumer le téléphone pour que ça refonctionne correctement, jusqu'au prochain bug. Je ne sais pas si ça pourrait vous aider à comprendre le problème mais de rares fois en rallumant je me suis retrouvé devant un écran vert avec un engrenage avec en dessous marqué "optimisation de l'application" et ça dure à peine dix secondes. Je précise que je suis sous 6.0.1 Voila, si quelqu'un a une idée d'où cela viendrait et/ou de quoi faire. Merci beaucoup :-)
×
×
  • Créer...