Jump to content

Narmo

Membre
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

1 Neutre

About Narmo

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut à tous, j'ai installé la rom mokee et je voulais savoir si on avait l'option de récupération automatique des mms qui fonctionnait car j'ai bien les options récupération automatique et itinérance des données cochées dans l'apk mais rien ne se passe de façon automatique. Merci d'avance pour votre aide.
  2. Merci pour votre aide! alors j'ai réussi, en fait j'ai du passer par adb driver installeur car les drivers n'étaient pas installés et je devais même laisser ce logiciel ouvert pour y arriver! Ensuite dans nom de fichier de recovery il faut rajouter .img même si le nom ne l'a pas! Utiliser powershell de windows 10 sur le page du fichier où se trouve recovery à installer! Et pour vérifier que le recovery est bien installer, je n'avais débranché mon téléphone du pc! en espérant aider d'autres!!!
  3. Salut à tous, je n'arrive pas à utiliser la commande pour installer le recovery! J'ai bien déverrouillé le téléphone, cliqué sur le fonction du télé phone, téléchargé la dernière version du recovery et mon téléphone est à jour mais je n'ai pas encore mis de nouvelle rom, j'ai toujours la rom d'origine. Mais quand je suis dans l'invite de commande, j'ai c:\users\mon nom+l'accent mais quand je mets cette commande fastboot flash recovery twrp-3.0.2-0-kiwi.img rien ne se passe! D'ailleurs je n'ai pas de sossier fastboot sur mon pc windows 10 mais seulement un dossier abd dans lequel j'ai un fichier fastboot et adb avec d'autres .dll et mon twrp-3.0.2-0-kiwi.img. Mais à chaque fois j'ai ce message sur l'invite de commande: error can't load twrp-3.0.2-0-kiwi.img Pourriez vous m'aider? Merci d'avance
  4. Salut à tous, j'ai un problème avec l'invite de commande pour installer le recovery! J'ai bien déverrouillé le téléphone, cliqué sur le fonction du télé phone, téléchargé la dernière version du recovery et mon téléphone est à jour mais je n'ai pas encore mis de nouvelle rom, j'ai toujours la rom d'origine. Mais quand je suis dans l'invite de commande, j'ai c:\users\mon nom+l'accent mais quand je mets cette commande fastboot flash recovery twrp-3.0.2-0-kiwi.img rien ne se passe! D'ailleurs je n'ai pas de sossier fastboot sur mon pc windows 10 mais seulement un dossier abd dans lequel j'ai un fichier fastboot et adb avec d'autres .dll et mon twrp-3.0.2-0-kiwi.img. Mais à chaque fois j'ai ce message sur l'invite de commande: error can't load twrp-3.0.2-0-kiwi.img Pourriez vous m'aider? Merci d'avance
×
×
  • Create New...