Jump to content

Ella_T

Membre
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Ella_T

  • Rank
    Newbie
  1. Bonjour, Je me tourne à nouveau vers vous car j'ai un problème, enfin il s'agit plus d'un "mystère". Comme je le fais régulièrement, je transferts les photos de mon Honor 5C vers mon PC, jusque là pas de problème sauf qu'aujourd'hui j'ai découvert que certaines photos avaient disparues entre mon smartphone et mon PC. Pour expliquer clairement les choses : dans l'album photos de mon téléphone j'ai 57 photos. Je branche le câble USB à mon ordinateur, j'ouvre le fichier Camera DCIM et là il n'y a plus que 50 photos ! Du coup impossible de transférer les 7 photos manquantes de mon téléphone vers le PC puisque mon PC ne les trouve pas... Quelqu'un a-t-il déjà eu ce problème ? Et surtout, quelqu'un a-t-il une explication/solution à me donner ? Ca me rend dingue cette histoire...
  2. D'accord, je vais tenter le coup. Mais ça m'étonne car la DATA est toujours désactiver sur mon smartphone et pourtant, j'ai déjà reçu des MMS malgré cela... (C'est d'ailleurs pour ça que je m'arrache les cheveux, un coup ça marche, le coup d'après ça ne marche plus, alors que je n'ai changé aucun réglage.)
  3. En effet, j'ai désactivé les données mobiles afin de ne pas dépasser mon forfait. Mais j'avais posé la question chez FREE et ils m'avaient dit qu'il n'était pas nécessaire d'activer les données mobiles pour recevoir les MMS... Je ne comprends rien. Tiens, j'ai retrouvé un lien sur le site de FREE qui dit qu'en effet la DATA n'est pas nécessaire pour le service MMS : https://mobile.free.fr/assistance/1021.html
  4. Bonjour, Tout d'abord je tiens à préciser que je suis une grande débutante en matière de smartphone. Cela ne fait qu'1 an que je possède le mien (avant j'avais un vieux Sagem My-X3 âgé de 13 ans...!) et n'étant pas franchement une geek, je m'en sers très peu et me bats toujours avec... J'ai déjà eu ce souci de réception et d'envoi de MMS à plusieurs reprises et le problème semblait résolu puisqu'en novembre dernier j'avais reçu et envoyé des photos sans souci. Mais voilà qu'hier mon frère a essayé de m'envoyer une photo et là j'ai eu un message (au bout de 20 minutes !) : Echec de téléchargement. Comme je n'y connais RIEN en technique (réglages etc.) je n'ai aucune idée d'où le problème peut venir. Je me dis qu'une mise à jour du smartphone a peut-être modifier des paramètres, je ne vois pas d'autre explication... Pour info, je suis chez FREE avec le forfait à 2 euros. (J'utilise presque uniquement mon téléphone pour les SMS...) Si quelqu'un a une idée d'où peut venir le souci et a la patience de bien vouloir m'aider... Merci d'avance !
×
×
  • Create New...