Jump to content

Diazovitch

Membre
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Diazovitch

  • Rank
    Newbie
  1. Bonjour à tous, J'ai un HONOR 9 (Build STF-L09 8.0.0.368(C432)) depuis plus d'un an sous EMUI 8.0.0 et depuis début septembre, je n'arrive plus à me connecter à mon ampli vidéo à la maison de marque ONKYO TXNR656 >> https://www.fr.onkyo.com/fr/produits/tx-nr656-129915.html Je pensais que cela venait de l'ampli mais je suis passé à DARTY puis BOULANGER et j'ai essayé de me connecter sur les amplis vidéo de la marque ONKYO qui étaient en fonctionnement et j'observe le même phénomène. Le bluetooth se connecte mais n'arrive pas à maintenir la connexion. Il se désactive tout seul sur le téléphone puis se réactive sans fin. Je parle bien de désactivation et pas de déconnexion. Le premier entraînant forcément le deuxième. 2 hypothèses : Défaut du téléphone mais il se connecte très bien sur tous les autres appareils bluetooth. Par ailleurs il a déjà un tour par le SAV et ils n'ont rien trouvé ? Incompatibilité avec le bluetooth de cette marque ONKYO depuis la dernière maj du téléphone ? Je fais donc appel à vous, utilisateurs ayant le même modèle Honor 9 sous le même firmware. Si l'un d'entre vous peut tester sur cette marque d'Ampli ONKYO pour constater ou non une potentielle incompatibilité, j'en serais très reconnaissant. Et puis c'est bientôt Noël, une bonne raison d'aller faire les magasins ce we ! Merci d'avance.
×
×
  • Create New...