[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Community Reputation

0 Neutre

About Xagane

  • Rank
    Newbie
  • Birthday 03/20/1992

Profile Information

  • Sexe
    Array
  • Lieu
    Array
  • Marque
    Array
  • Modèle
    Array
  1. Bonjour bonjour, je voulais vous faire part d'un petit bug que j'ai détecté sur mon Note 8. En somme j'utilise Network Monitor Mini Pro (très pratique) pour savoir le débit de liaison wifi, et je me rends compte à chaque fois je dois réinitialiser le réseau pour retrouver un débit de liaison correct. Je m'explique, le logiciel m'affiche par exemple 173 Mbps mais jamais plus, et en effet quand je dl, je dépasse pas ce débit, quand je réinitialise le réseau via le menu du Note, bizarrement le logiciel détecte enfin un débit de liaison CORRECT genre du 700-800-900mbps et mes dl sont enfin à pleine vitesse. Exemple frais de ce matin, je démarre mon Note, et le logiciel détecte 173 mbps max (pas plus), je réinitialise le réseau, je me co en wifi de nouveau et pouf, 700-800 mbps de liaison. J'aimerais donc savoir quel fonction du téléphone peut brider le réseau de cette façon ? car en LTE c'est la même chose, 4g+ a 50mbps, je reset le réseau, pouf 150-160mbps et plus en 4g+, ça devient lassant ^^. Merci d'avance pour vos réponse, mais je crains que ce soit très technique Photo avec le plus bas débit = avant le reset réseau. Photo mode LTE, même chose, bas débit = avant reset réseau