Jump to content

inhib

Membre
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutre

About inhib

  • Rank
    Newbie
  1. inhib

    Waze cge

    Bon ben ça aura fonctionné jusqu'à ce que je tente de lier Waze et Spotify. Depuis ça recommence à faire un écran noir....
  2. inhib

    Waze cge

    Bonjour, Je viens d'essayer la derniere version de Waze Cge, elle se lance tres bien dans Android Auto (derniere version aussi). J'ai tout d'abord téléchargé la derniere version d'android auto et la derniere version de waze sur google play. Dans Android auto, je suis passé en mode développeur et j'ai autorisé les sources inconnues. J'ai lancé waze, configuré mon compte, je l'ai ensuite lancé dans Android Auto, il se lance parfaitement (normal c'est la version officielle) J'ai ensuite désinstallé la version officielle proprement, vidé le cache, puis j'ai installé la version Waze CGE, testé un coup hors android Auto, puis je l'ai lancé dans Android Auto, et ça foncionne A savoir, j'avais testé directement Waze CGE sans prendre la version officielle d'abord, et quand je le lançais dans Android Auto il se lançait un tres tres bref instant avant de rester sur un écran noir. Ca n'a fonctionné qu'une fois être passé sur la version officielle.
  3. Bonjour, Pour les problemes de waze CGE indisponible dans Android Auto, cela n'aide-t-il pas de mettre Android Auto en mode developpeur et d'autoriser les sources inconnues ? Pour moi ça a parfaitement fonctionné pour Spotify, mais je n'utilise pas waze CGE.
×
×
  • Create New...