Evrard_YORO

Membre
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Evrard_YORO

  • Rank
    Newbie
  1. Bonjour, Il y a deux jour de ça, mon s7 a passe plus de 30min sous la pluie... Il a buggé toute la soirée en commençant à utiliser le bouton volume bas pour enfin arriver à le tuer. Le bouton on/off ainsi que le bouton volume haut et home sont normaux mais mon bouton bas ne fonctionne toujours pas. A première vue, on a envie de dire qu'on peut s'en passer, ce qui est pas faut... Mais le problème c'est qu'en plus de plus réagir à l'utilisation de bouton volume bas, c'est que le S7 semblerait constaté qu'il est en permanence enfoncé. Ce qui pose un sérieux problème au démarrage car qui dit démarrage avec le bouton volume bas enfoncé, dit démarrage en "mode sécurisé" et qui dit "mode sécurisé" dit que les applications d'origine sont prisent en charge et seulement ces applications-là donc adieu à messenger, whats app, etc. Donc je me retourne vers vous, après avoir retourné le web dans tous les sens afin de voir si quelqu'un à une idée pour soit dans l'idéale refaire fonctionner la touche volume bas soit faire comprendre d'une manière ou d'une autre au S7 de ne pas démarrer en mode sécurisé lorsque volume bas est enfoncé ou arriver à faire fonctionner le mode sécurisé de la même manière que le mode normal... J'ai un peu modifier le post de Guanaco vu qu'il a eu exactement le meme probleme sauf que lui c'etait avec un xperia Je vous serai eternellement reconnaissant de votre aide ....