Aller au contenu

Walt63

Membre
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

6 Neutre

À propos de Walt63

  • Rang
    Newbie
  1. Bonjour, Suite à changement de téléphone, j'installe CGE 4.50.1.1 en première installation sur mon nouveau téléphone. Premier lancement marche bien, je retrouve même mes favoris tout de suite. Fermeture, suppression preferences, user et user.db, copie collage de ces fichiers depuis l'ancien téléphone, idem skins originaux, et Waze ne fonctionne plus, se lance et se referme après une ou deux secondes de fonctionnement. Désinstallation, effacement des fichiers résiduels, réinstallation en ne copiant pas les skins, seulement preferences user et user.db, même problème. Je vais commencer par chercher lequel de ces trois fichiers me plante tout, une idée de votre côté ? En vous remerciant **Edit : bon c'est user qui me vrille tout, en ne copiant que user.db et preferences je me retrouve avec mes réglages, mes favoris, mon historique... Tout marche et rien ne manque en apparence.
  2. Top merci ! Par contre je surveillais aussi, autour de chez moi toujours rien, les signalements sont apparemment incomplets, traffic encore faible ou perte de l'habitude de signaler ?
  3. Cause désespérée ? Ce n'est que ton avis, moi je pense au contraire que cette pétition est inutile, Waze reviendra à la normale dès mi mai, puis le gouvernement n'a rien mis actuellement sur la table pour que ça ne soit pas le cas. Quant au hors sujet c'est vrai mais l'info de cette pétition reste d'intérêt général pour les défenseurs de Waze, ton petit "dommage" concernant les failles de la modération est bien triste je trouve. Allez tout est dit en ce qui me concerne.
  4. Une pétition officielle de la Ligue des Conducteurs vient de sortir pour défendre le retour de Waze non bridé et des autres aides communautaires à la conduite après le confinement : https://mobilisezvous.liguedesconducteurs.org/signalements-controles-vitesse/?idU=4
  5. C'est à dire ? C'est une impression ou tu as des indices précis ? Je le crains aussi mais la communication de Waze dit que c'est suspendu pendant le confinement...
  6. Bonjour, En ce qui me concerne j'en suis resté à la 4.50.1 1, après on ne peut plus déposer de commentaire sur un signalement de police. Attention depuis aujourd'hui les signalements de police n'apparaissent plus sur la carte, le gouvernement belge a demandé qu'ils n'apparaissent plus, il faut croire que la mesure touche la France également. En espérant que ça ne soit que pendant la période de confinement. Et bon retour au créateur de CGE !
  7. Bonjour, Depuis les versions CGE 4.51 (0.4 et 2.0), plus possible d'envoyer un commentaire sur un signalement de police. E revenant à 4.50.1.1 on récupère cette option utile pour décrire précisément les conditions de route. Je reste fidèle à CGE, merci à son auteur. Par contre si quelqu'un finit par trouver le fichier son de l'activation de l'économie d'énergie ce qui permettrait de l'échanger contre un bip, je prends. Bon dimanche
  8. Bonjour, Personne n'a une idée ?
  9. Bonjour à toutes tous. Tout d'abord pour mon premier message merci au créateur et à la communauté pour cet outil. Je rencontre aussi comme Roch56 un désagrément dans ma liste de favoris : lorsque je les classe dans un ordre personnalisé, assez rapidement l'ordre se modifie. Savez-vous pourquoi ? De plus je ne peux plus envoyer de commentaire sur un signalement existant depuis que je me sers de CGE (4.36 puis 4.50), ça me dit envoi au serveur impossible. Par contre un commentaire ajouté à un signalement que je suis en train de faire s'affiche s'enregistre. Là aussi une idée ? Merci
×
×
  • Créer...