Jump to content

zecka

Membre
  • Content Count

    2
  • Joined

  • Last visited

Everything posted by zecka

  1. Non toujours pas, c'est super chiant... Mais du coup le problème vient peut être de Salt...
  2. Bonjour, Je n'arrive pas à me connecter au Wifi de chez moi avec mon Xiaomi mi 9t. Pourtant je peux me connecter à n'importe quel autre Wifi. Lorsque je clique sur mon Wifi et entre mon mot de passe, celui si apparait comme "Sauvegardé" mais ne passe jamais par la phase "Authentification" Paramètre de mon router: Méthode d'authentification : WPA2-Personal Encryption WPA: AES (En fichiers joints plus de détails) A noté qu'avec un autre téléphone, mon ordinateur, Ipad, Apple TV je n'ai aucun problème de connexion au Wifi ce que j'ai essayé: 1. Redémarrer mon routeur 2. Restaurer les paramètre d'usine de mon router 3. Restaurer les paremètre d'usune de mon téléphone 4. Me connecter au Wifi en définissant une IP Statique (192.168.1.15) (J'ai bien vérifier que cette adresse IP n'étais pas déjà attribué) 5. Retirer le réseau des réseaux enregistrer et réessayer 6. Désactiver les mode Wifi type "Wifi intelligent" (Qui bascule entre les donnée mobile et wifi en fonctione de la vitesse de connexion) 7. Effectuer une réservation DHCP depuis mon routeur en assignant une IP à l'adresse MAC de mon téléphone 8. Essayer de me connecter au Wifi 2.4ghz et 5ghz Mais rien à faire, mon téléphone n'éssaye même pas de s'authentifer, p.ex si j'entre un mauvais mot de passe je n'ai pas de retour du routeur comme quoi le mot de passe est faux. Pourtant sur n'importe quel autre Wifi il passe bien par la phase "Authentification" J'ai tenté de contacter le support de mon FAI (Salt Suisse), mais bon évidemment à part me faire reset le router ils ont pas fait grand chose.... J'ai lu plein de discussion sur des forum, suivi step by step des instruction mais rien n'y fait En espérant que quelqu'un aura la solution miracle, merci d'avance.
×
×
  • Create New...