Aller au contenu

hackoeur

Membre
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

Tout ce qui a été posté par hackoeur

  1. Bonjour, Mon 'papi' Galaxy Note 4 est en version kitkat 4.4.4 est m'empêche d'installer de plus en plus d'applis. J'ai suivi des tuto d'ici (et d'ailleurs) et je n'arrive pas à trouver la rom qu'il faut à mon PDA qui est PDA N910FXXU1ANJ4 (SWC / Suisse opérateur Swisscom) La seule rom que je trouve avec ce PDA c'est kitkat 4.4.4 Il est dit que le Note 4 a reçu la màj lollipop 5.0.1 et ensuite 5.1.1 Pourquoi ne l'ai-je pas et surtout, comment upgrader cette version kitkat à au moins une >5 Puis-je par exemple y flasher une rom avec un autre PDA ? une lollipop 5.1.1 XEF N910FXXS1CPC1 ? ou une marshmallow 6.0.1 XEF N910FXXU1DRI2 ? Merci pour votre aide. MB : Je ne m'y connais pas du tout, expliquez-moi pas à pas, merci de votre indulgence et de votre patience.
×
×
  • Créer...