Jump to content

gohan35

Membre
  • Content Count

    81
  • Joined

  • Last visited

Everything posted by gohan35

  1. Bonjour, Je me permet de répondre ayant un peu ton type de matériel. J'ai le S20+ et un chargeur sans fil Bigben. Lorsque je pose le téléphone dessus il met deux à trois secondes avant de reconnaître mon tel et le charger. Je suis bien en charge rapide, mais pas au même niveau que la prise secteur via USB C. J'ai un étuis de protection intégral officiel et cela fonctionne correctement. As tu une coque ou une housse qui pourrait dégrader ta charge sans fil ?
  2. Bonjour pegaz As tu d'autres appareils connectés en Bluetooth en même temps sur ton téléphone ? J'ai le soucis avec une pokeball plus que je ne peux pas appairé à mon téléphone si j'ai ma montre connectée en mème temps... Je dois désactiver ma montrer pour que l’appairage se fasse. Sur certains appareils cela bloque un peu... Ton casque est il en Bluetooth ?
  3. Mon problème s'est réglé en 48H pour ma part. C'est surement un délais de rafraichissement entre le serveur Google et ton téléphone. Patiente jusqu'à demain et si tu as encore le problème appelle le service client en précisant dans la boite vocale "Problème technique". Tu peux résoudre, si tu as le même soucis que moi, ton problème en rebootant ton tel et en rafraichissant les mises à jour pour qu'elles passent. Bon courage
  4. Finalement j'ai eu un téléphone en remplacement par Orange SAV. Mon problème est réglé. Merci pour les astuces et conseils
  5. Tu n'aurais pas un fichier en téléchargement depuis Chrome qui serait en essai continuel ? Genre dans un onglet ouvert ? Sinon peut etre un virus ou un malware ou une appli qui ferait ca en tache de fond.
  6. J'ai fait comme tu me le conseilles et malheureusement le problème réapparaît au bout de quelques minutes... J'ai pas envie de le mettre au sav car je suis sur qu'ils ne trouveront pas l'origine du problème... J'ai fait un reset usine du téléphone et le problème persiste.
  7. Bonjour, J'ai récemment fait l'acquisition d'un Huawei P20 Pro et j'en suis très satisfait. Je rencontre néanmoins quelques problèmes avec qui ne sont pas très bloquants mais je me demande ce qui peut clocher : 1- Gmail : Notification Push des nouveaux mails : La fonction est bien configurée mais je ne reçois pas les notifications d'arrivée de nouveaux mails. J'ai bien mit les notifications sur les nouveaux mails et la synchronisation automatique activée. Après divers tests je ne suis pas convaincu... 2- Play Store : Installation d'application ou mise à jours des applications : J'ai un soucis lors de l'installation de mise à jour ou de nouvelles applications, à savoir qu'après le téléchargement des applications cela reste bloqué sur 100% et ne passe pas sur Installation. Cela se fait au bout de 15 20 minutes ou après un redémarrage de mon téléphone. J'ai désactivé Google Play Store, je me suis déconnecté du Play Store, installer la dernière mise à jour... Le problème persiste... Voila :) Merci d'avance de votre aide.
×
×
  • Create New...