[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Community Reputation

18 Neutre

About Darkneo

  • Rank
    Membre régulier
  1. Hello, Peu de chance que ce soit un problème de calibrage (vu qu'il est neuf...). Si tu n'as rien dessus, je te conseille deux choses: - la calibration (même si il y a peu de chance, ça ne mange pas de pain, et tu peux le faire sans root); - Si tu as toujours ton problème, une remise à zéro complète (full wipe) Si tu as toujours le problème, il faudra passer par l'option SAV (pour éviter de perdre ta garantie )
  2. Désolé pour la réponse tardive. Je ne sais pas si on peut supprimer les préférences pour une application uniquement... Et pour ton autre point, avec la 6.0.1, j'ai vu qu'Android ne propose plus l'option "Cette fois seulement", donc quand tu fais ton choix pour la première fois, il est mémorisé et conserver... Pour les sonneries je me suis fait "avoir" un sacré paquet de fois... Oublies pas de passer ton topic en [Résolu], ça aidera les modo et les autres utilisateurs qui pourraient avoir le même problème que toi @+
  3. Problème résolu.... J'ai refait une installation complète de la dernière ROM officielle en XEF, et tout est revenu dans l'ordre (autonomie batterie de plus d'une journée). Dans les grandes lignes: - Backup avec smart Switch (obligatoire car je n'avais pas le CSC XEF sur mon phone, donc full wipe!) - Installation de la ROM avec ODIN (Odin3 v3.12.3) - Restauration des apps/contacts/etc... En tout, ça a du me prendre une heure (sans compter la ROM de 2Go, 45 secondes grâce à la fibre du boulot )
  4. Ouaip c'est ça (je l'ai trouvé il y a peu pour changer des paramètres du menu latéral!)
  5. Salut tout le monde! hier soir, en passant un coup de chiffon sur mon téléphone, je me suis aperçu d'une petite fonctionnalité sympa, le flux d'informations: - Ecran éteint, si vous frottez de haut en bas 2 fois une edge du téléphone, vous avez une petite notification qui apparait pour vous dire si vous avez un message, un mail, ou autre... Je ne connaissais pas cette fonction, mais c'est très pratique quand on est en silencieux au boulot pour savoir si on a reçu un message discrètement (ca fait le même affichage que le Always On Display). Seul truc "dommage", c'est qu'il faut appuyer sur le bouton d'allumage de l'écran pour faire disparaître ce menu (si vous tapez la coche en haut, vous ouvrirez le menu de paramétrage des notifs à afficher sur cet écran).
  6. Erf je viens de voir que j'avais ce truc, plus analyse bluetooth.. J'ai viré les 2 en espérant que cela résolve mes problème d'autonomie (pourtant la postiion est toujours désactivée quand je ne suis pas sur MAPS)....
  7. Hello! C'est certainement que tu as changé l'application par défaut pour la navigation. Il faut effacer les paramètres d'application par défaut pour pouvoir revenir au comportement initial.
  8. J'avais lu sur un topic en anglais qu'il fallait faire un wipe cache suite aux dernières mises à jour, mais ca n'a rien changé pour ma part... Le truc qui me surprend, c'est la liste interminable de services quand on va dans Système Android (sachant que très peu de ces services peuvent être désactivés).... Du coup, passage sur un rom stock, y'a du mieux pour ceux qui ont franchi le pas?
  9. Oula sacré plantage sur le tel... au lieu de répondre ça a posté un nouveau topic avec les photos... Je vais donc fermer celui là...
  10. Bonjour à tous, Je trouve que depuis les dernières maj mon S7 edge tient vachement moins bien la charge qu'avant. J'ai maintenant 21% pour le système d'exploitation android 18% pour l'écran et 15% pour le système android.... j'ai fait un wipe cache mais ça n'a rien changé... D'ailleurs quand j'ai voulu aller dans le menu, il essaye de faire une MAJ qui tombe en échec.... Une idée (à part le changement de rom)? Tel non root en 6.0.1 et sans sur couche opérateur.
  11. Bonjour à tous, Je trouve que depuis les dernières maj mon S7 edge tient vachement moins bien la charge qu'avant. J'ai maintenant 21% pour le système d'exploitation android 18% pour l'écran et 15% pour le système android.... j'ai fait un wipe cache mais ça n'a rien changé... D'ailleurs quand j'ai voulu aller dans le menu, il essaye de faire une majorité qui tombe en échec.... Une idée (à part le changement de rom)? Tel non root en 6.0.1 et sans sur couche opérateur.