Aysteewan

Membre
  • Content Count

    2
  • Joined

  • Last visited

Posts posted by Aysteewan


  1. C'est malheureusement matériel Aysteewan. La pluie en serait une des causes.

    Je m'en souvient comme si c’était hier.. Mon problème est arrivé subitement un matin en me réveillant.

    Je me suis lever une première fois vers 7h du matin il marchait... puis vers 11h et j'ai constaté ce problème. A l’époque c’était vraiment léger.

    A noter, que j'avais l'impression que plus la batterie chauffait plus il partait en testicules, j'avais finir par prendre l’habitude de le laisser refroidir sur une surface froide (exemple : surface vitrée) avant de l'utiliser...

    Je vais tenté de l'envoyer au SAV Motorola... (J'aimerai bien le récupérer pour le filer à quelqu'un, sa reste un bon tel).


  2. Bonjour a tous,

    Je me croyait seul au monde avec ce maudit problème... Voici mes symptôme :

    Mon téléphone est tombé malade un matin quelques semaines avant la mise à jour en 2.2, j'ai toujours bien entretenu mon tel pourtant,

    *Une bande de 5mm sur le coté gauche de l’écran ne répond plus

    *le bouton Retour dans la continuité de cette bande ne fonctionne plus ou mal

    *A noter que le téléphone est devenu de plus en plus fou de jour en jour, aujourd'hui il est quasi inutilisable...

    C'est exactement comme dans cette vidéo !!

    A croire qu'il s'agit d'un virus ou d'une date d'expiration motorola... :o

    (Milestone acheter chez RDC)

    J'ai vraiment du mal a croire que ce soit matériel, comment le matériel peut se dégrader progressivement à se point ?!!!!!

    Du jamais vu chez les autres tel Android... :emo_im_undecided:

    --------------------------------------------------------------

    Remplacé par Xperia Arc... que je vous recommande, ou au moins son Home Launcher dispo chez XDA B)