Jump to content

Le Dam

Membre
  • Content Count

    689
  • Joined

  • Last visited

Community Reputation

29 Neutre

About Le Dam

  • Rank
    Grand Android des montagnes
  • Birthday 05/08/1970

Profile Information

  • Modèle
    Mi A2 Lite 4/64

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. De mon côté, cette barre de recherche Google me gave... Et maintenant, elle est en bas et impossible de la remonter ou la virer sans un autre launcher !
  2. Ah mais pas de problème pour l'installer depuis le Play Store mais Google Photo n'est pas la simple application Gallery de Google. Maintenant, peut-être qu'elle n'existe plus... Merci 😉
  3. Hello, Tout est dans le titre. Par défaut, il n'y a pas de galerie photo sur mon A2 Lite 4/64gb sous Android One. Pas spécialement envie d'en télécharger une qui n'est pas Google d'origine (pub, spyware, ...). Auriez-vous un lien de téléchargement de l'apk ? Merci ;)
  4. Bonjour, Mon J5 (2015) est mort après être tombé dans l'eau. Mais visiblement, il n'y a que l'écran qui a morflé car je sais encore l'allumer et je l'entends recevoir des messages. Si je le connecte à un PC, il est reconnu mais aucun dossier n'apparait...logique. Comment arriver à récupérer mes photos ? Un logiciel ou une manière de l'allumer pour le faire reconnaitre sur un PC ? Merci pour votre aide, c'est vraiment important pour moi
  5. Hello toutes et tous, J'aimerais installer Magisk sur mon MI4c Système : Android 6.0.1 CyanogenMod : 13.1-20161231-TS-libra Mon smartphone était rooté. J'ai désinstallé le SU, je pense avec succès mais pas certain. En tout cas, RootChecker indiquait le smartphone comme non-rooté. Ensuite, j'ai flashé Magisk v16 et rebooté. Après, j'ai installé Magisk Manager. RootChecker indiquait le tèl comme rooté ! cool donc... Mais pas tant que ça. SafetyNet Test indique safetynet en false. J'ai alors coché Magisk Hide et Magisk Core Mod. Mais rien n'y fait... ça ne passe pas. Pouvez-vous m'aider sur ce coup ? J'ai essayé avec d'autres versions que la v16, sans succès. Ou est-ce tout simplement Cyanogen qui est détecté et donc, ça bloque à cause de la ROM custom ? Merci pour votre aide et vos idées http://www.phonandroid.com/forum/images/smilies/6.gif
×
×
  • Create New...