Jump to content

thebogoss885

Membre
  • Content Count

    220
  • Joined

  • Last visited

Community Reputation

8 Neutre

About thebogoss885

  • Rank
    Android à poil bleu

Profile Information

  • Modèle
    Galaxy SII + HTC HD2 + Motorola RAZER
  1. a effectivement les mauvaise hanitide du mobile je vais changé celà
  2. Bonjour, bonsoir voici mon soucis je vien tout récemment d'acquérir un xperia x d'occasion (on pourrait croire que ca un serai la raison mais il est vraiment dans un état impeccable ) après allumage, (remi d'usine par défaut avec détection de nouvelle carte sim inconnu ) j'ai une dizaine de mise a jour sachant que bon au départ j'avais déjà mon soucis et finalement après OTA il est toujours et le soucis étant que seul l'APN avant (selfie) et fonctionnel mais celui de l'arrière écran noir et tout les messages d'erreur sont passé a chaque mise à jours faite ( je fesais principale toute ces mise a jour pour cela en fesant un essaye a chaque fois ) donc bon: - remis d'usine j'y viens - les mise a jours sont faite - l'APN n'ai pas détériorer celui de devant et fonctionnel l'autre a juste une image noir sachant que tout les paramètres son disponible ainsi qu'une prise vidéo maos écran noir et le flash fonctionne même avec une application tiers - il etait déjà redémarrer après ca dernière mise a jours - il a était refroidi au congèlo pour 'e pas avoir le soucis de surchauffe voila ma peine y a t'il une solution diffinitive parce une journée de mise a jours pour pensé enfin l'utiliser et finalement pas tellement le problème et sûrement software sinon un message ou du moins la fonctionnalité de l'APN arrière ne serai pas disponible donc voila si on peut m'aider a élucidé ce mystère sinon tout le reste aucun soucis a noté PS: j'ai eu un Z3 l'annee dernier même soucis après démarrage et réglé une fois toute les mise a jour faite ( oui j'ai lue pas mal de sujet et c'est un problème notables chez sony cette histoire d'APN.. )
×
×
  • Create New...