Jump to content

JuanMi

Membre
  • Content Count

    1102
  • Joined

  • Last visited

Community Reputation

131 Droid adoré !

About JuanMi

  • Rank
    Android sauvage

Profile Information

  • Marque
    OnePlus
  • Modèle
    6T
  1. Bonjour, J'ai reçu mon 6T cette semaine et j'en suis globalement content, mais un gros point noir vient entacher mon enthousiasme : j'utilise régulièrement le partage de connexion en 5Ghz pour avoir un très bon débit, mais là rien à faire, le point d'accès n'apparaît pas. Et lorsqu'il apparaît par miracle, impossible de s'y connecter. Aucun problème en 2,4Ghz mais mon débit plafonne à 45mbps (débit max normal en 2,4Ghz) ce qui fout un peu les boules pour un smartphone à 500€... Pour info, j'ai tenté avec 4 périphériques différents (avec lesquels je n'avais aucun problème sur mon précédent Moto G5s en 5Ghz). Ce bug arrive à d'autres personnes, mais je n'ai trouvé aucune réelle solution. Exemple : https://forums.oneplus.com/threads/wifi-hotspot-5ghz-not-working.959323/ Il semblerait que ce problème n'existait pas avant une certaine mise à jour système du mois de novembre, ce qui me donne l'espoir que ce ne soit pas un problème matériel... J'ai tenté de changer la valeur du "settings global..." par adb mais rien à faire. J'aimerais savoir si quelqu'un d'autre est concerné ici ? Je m'étonne de ne rien trouver à ce sujet sur ce forum. Qu'en pensez-vous, devrais-je faire fonctionner la garantie ? Merci
  2. L'arrêt a été radical mais tout a fait compréhensible il est vrai. Connaissez-vous une bonne alternative FR ? Les sources d'origine d'Adaway sont pourries depuis quelques temps, elles laissent passer un tas de pubs. C'est à se demander s'ils les mettent vraiment à jour. Merci d'avance 😘
×
×
  • Create New...