Jump to content

fabrice91

Membre
  • Content Count

    2033
  • Joined

  • Last visited

Community Reputation

172 Droid adoré !

About fabrice91

  • Rank
    Android no-life

Profile Information

  • Modèle
    LG G6 LGH870 32 Go

Recent Profile Visitors

11593 profile views
  1. Bonjour, Je viens d'acheter un OnePlus 8T à ma chérie. J'ai branché le OnePlus sur le PC et j'ai mis dans le dossier DCIM/Camera et le dossier Pictures/MyCollection ses photos et dossiers de photos qui étaient sur son ancien téléphone. Tout est bien visible sur le OnePlus SAUF qu'il y a des dossiers "parasites" qui sont apparus, vides, avec des noms en chinois et impossible à supprimer à partir du OnePlus (l'action supprimer ne fait rien, pas de message d'erreur mais rien n'est fait...) Une idée d'où vient le souci ? Merci. PS: les derniers messages ont l'air ancien sur le forum, pas d'activité pour les OnePlus ??? Même pas de sous-forum spécifique à la série 8...
  2. Et non, cela ne marche pas chez moi... Ni toutes les autres méthodes... - alcool iso - sèche cheveux - mode disable dans "moisture detector" du menu caché A part un renvoi en SAV je sais plus quoi faire... Il arrive à charger mais en cours de charge il peut se mettre à vibrer/sonner avec ce message d'humidité détectée et en pleine nuit c'est pénible...
  3. J'ai récupéré mon LG G6 il y a quelques jours déjà, changement uniquement de la prise USB, tout fonctionne de nouveau...
  4. LG G6 déposé au PSM, retour d'ici 2 à 3 semaines...
  5. Bon ben dépôt demain au PSM du coin après avoir appelé LG et fait un reset d'usine, rien n'y change...
  6. Mise à jour du page de sécurité ce midi, environ 135 Mo : - patch de sécurité du 1er aout 2018 - version logicielle V20c-EUR
  7. Bof... Sur un chargeur oui, sur un autre non... Du coup je pense que le chargeur est naze, il faut que je le teste lui aussi !!! Mais ça résout pas mon problème de détection USB...
  8. Rien n'y fait : changement de câble, changement d'ordi, changement d'OS (Windows/Linux), dans les paramètres je suis bien en Media Transfert Procole, le G6 n'est plus vu par personne...
  9. Ok merci j'irais voir plus tard, du coup j'ai mis la carte SD dans un adaptateur et je l'ai mis sur mon PC directement...
  10. Bon ben je l'avais mis à charger en attendant et j'ai eu brièvement le message "Humidité détectée" j'ai peur ! 😱
  11. Bonsoir, Mon LG G6 n'est plus vu par mon PC lorsque je le branche en USB. J'ai un message du PC : "Périphérique USB non reconnu". J'ai installé les drivers, ça ne change rien. Changer de câble idem. Changer de port USB sur le PC idem. Ce qui est bizarre c'est que dans la journée j'ai eu un message bizarre sur le LG alors qu'il n'était connecté à RIEN DU TOUT : une icône en haut à gauche avec un logo "branchement" et lorsque je clique dessus j’avais une fenêtre qui s'ouvrait nommée "bloc d'alimentation" avec les options en cas de branchement USB : charger/transfert de fichier/transfert de photo . Je sais plus si j'ai choisi un truc, j'ai laissé sur "charger" je crois. Donc là comme rien ne fonctionnait en le branchant sur le PC, j'ai redémarré le LG en ayant enlevé la prise USB du PC et de nouveau j'ai eu cette fenêtre "Bloc d'alimentation" alors que le LG n'était toujours branché à rien. Cette fois ci j'ai choisi "transfert de fichier" mais en le branchant en USB, toujours le même message, "Périphérique USB non reconnu". Je ne comprends plus rien. Je n'ai pas trouvé dans les menus du LG comment choisir le comportement lorsqu'on le branche en USB. Une idée ??? merci !!!
  12. Bonjour, Grosse déception ce week end où j'emmenais pour la première fois mon LG G6 dans ma maison normande. Le réseau y a toujours été moyen, 3G+ et 4G quasi inexistante sauf pour la 3G+ chez SFR (les autres sont a la ramasse) ! Et ça tombe bien, je suis chez RED... Auparavant avec mon Honor 6X je n'avais aucun souci pour être en 3G+ Ma femme a un Honor 5C et le même forfait que moi : RED 30 Go Et bien ce week end elle était en permanence en 3G+, comme d'habitude je dirais et comme je l'étais auparavant avec mon Honor 6X et moi avec mon LG G6 aucun réseau data !!! J'avais bien le réseau téléphone au top mais pas de 2G/3G/3G+, rien, nada ! Je vais alors dans les paramètres réseaux, je fais une recherche d'opérateur et là je vois dans la liste : - SFR GSM - SFR WCDMA - SFR LTE Hop je choisi SFR LTE et au bout de 30 secondes, bim je suis bien en 3G+ ! Nickel, je surfe un peu, tout va bien. Je pose le G6 5 minutes, je le reprends...plus de réseau data, rien, nada !!! Je désactive/réactive les données pour voir...toujours pas de réseau data (réseau GSM ok) Bon alors hop, une nouvelle recherche opérateur, cette fois ci plus de LTE...je recommence, toujours pas de LTE. Je recommence, ah le LTE apparait, je le sélectionne et hop j'ai du réseau 3G+ ! Je me lance dans 20 minutes de Clash Royal, aucun souci. Je pose le G6...10 minutes après je regarde : PLUS DE RÉSEAU !!! Donc tant que j'utilise le réseau, pas de souci, dès que je ne l'utilise plus, le réseau se perd et impossible de le raccrocher automatiquement, je dois faire une recherche et une sélection manuelle. Et pendant ce temps là, ma femme me nargue avec son Honor à 150 euros !!! De retour en région parisienne aujourd'hui, je retrouve ma 4G+ sans aucun souci... Une idée du problème ? la sensibilité du G6 qui serait nulle ??? Un paramètre quelque part à cocher/activer ? Merci !
×
×
  • Create New...