Aller au contenu

fabrice91

Membre
  • Compteur de contenus

    2 031
  • Inscription

  • Dernière visite

Tout ce qui a été posté par fabrice91

  1. Et non, cela ne marche pas chez moi... Ni toutes les autres méthodes... - alcool iso - sèche cheveux - mode disable dans "moisture detector" du menu caché A part un renvoi en SAV je sais plus quoi faire... Il arrive à charger mais en cours de charge il peut se mettre à vibrer/sonner avec ce message d'humidité détectée et en pleine nuit c'est pénible...
  2. Bonjour, Avec mon nouveau casque bluetooth Sony WH-1000XM3, une petite jauge à côté du logo bluetooth dans la barre des notifications me donne une estimation de la charge de mon casque. En plus de cela j'ai une notification qui apparaît toutes les 30 secondes en bas de mon écran par dessus toutes mes applis et qui dit : "WH-1000XM3 : niveau de batterie à 40%" Voir la photo jointe. C'est vraiment pénible d'avoir en permanence cette notification qui apparait puis disparait puis reapparait !!! J'ai regardé dans les paramètres bluetooth mais rien qui puisse la faire disparaitre. Une idée ? Merci.
  3. J'ai récupéré mon LG G6 il y a quelques jours déjà, changement uniquement de la prise USB, tout fonctionne de nouveau...
  4. LG G6 déposé au PSM, retour d'ici 2 à 3 semaines...
  5. Bon ben dépôt demain au PSM du coin après avoir appelé LG et fait un reset d'usine, rien n'y change...
  6. Mise à jour du page de sécurité ce midi, environ 135 Mo : - patch de sécurité du 1er aout 2018 - version logicielle V20c-EUR
  7. Bof... Sur un chargeur oui, sur un autre non... Du coup je pense que le chargeur est naze, il faut que je le teste lui aussi !!! Mais ça résout pas mon problème de détection USB...
  8. Rien n'y fait : changement de câble, changement d'ordi, changement d'OS (Windows/Linux), dans les paramètres je suis bien en Media Transfert Procole, le G6 n'est plus vu par personne...
  9. Ok merci j'irais voir plus tard, du coup j'ai mis la carte SD dans un adaptateur et je l'ai mis sur mon PC directement...
  10. Bon ben je l'avais mis à charger en attendant et j'ai eu brièvement le message "Humidité détectée" j'ai peur ! 😱
  11. Bonsoir, Mon LG G6 n'est plus vu par mon PC lorsque je le branche en USB. J'ai un message du PC : "Périphérique USB non reconnu". J'ai installé les drivers, ça ne change rien. Changer de câble idem. Changer de port USB sur le PC idem. Ce qui est bizarre c'est que dans la journée j'ai eu un message bizarre sur le LG alors qu'il n'était connecté à RIEN DU TOUT : une icône en haut à gauche avec un logo "branchement" et lorsque je clique dessus j’avais une fenêtre qui s'ouvrait nommée "bloc d'alimentation" avec les options en cas de branchement USB : charger/transfert de fichier/transfert de photo . Je sais plus si j'ai choisi un truc, j'ai laissé sur "charger" je crois. Donc là comme rien ne fonctionnait en le branchant sur le PC, j'ai redémarré le LG en ayant enlevé la prise USB du PC et de nouveau j'ai eu cette fenêtre "Bloc d'alimentation" alors que le LG n'était toujours branché à rien. Cette fois ci j'ai choisi "transfert de fichier" mais en le branchant en USB, toujours le même message, "Périphérique USB non reconnu". Je ne comprends plus rien. Je n'ai pas trouvé dans les menus du LG comment choisir le comportement lorsqu'on le branche en USB. Une idée ??? merci !!!
  12. Oui moi sur Amazon j'essaye d'acheter uniquement ce qui porte le mention "vendu ET expédié par Amazon"...
  13. ah oui j'avais pas vu, c'est donc bien un argument marketing, cette étanchéité qui sert à rien !!! - pas d'eau salée donc pas en mer - pas de produit chimique donc pas en piscine (chlore etc...) Valable uniquement dans ton bain, ta douche et tes chiottes 😂 Ah si, en rivière aussi...
  14. Comment de l'humidité peut être détectée alors que le G6 est vendu comme étanche 30mn à 1,50 m ??? 🤔 Lien : LG G6 IP68
  15. Je viens d'en prendre un pour ma femme au vu de la baisse de prix ! https://www.frandroid.com/bons-plans/bons-plans-smartphone/513203_soldes-le-lg-g6-est-disponible-a-299-euros-sur-fnac-com-et-darty Le seul gros souci pour moi du G6 c'est la sensibilité réseau. Attention c'est pas permanent ! Mais à certains endroits je n'avais pas la 4G par exemple alors que ma femme l'avait sur son vieux Honor 5C et on a exactement la même carte SIM et le même opérateur, même forfait... Photo nickel même en grand angle.
  16. Je ne pense pas que l'étanchéité du LG G6 serve à faire des photos sous l'eau !!! Donc son étanchéité est plus une sécurité genre "oups le téléphone est tombé dans l'eau au bord de la plage, je le récupère vite fait, tout va bien !" Et 1.50m de profondeur c'est pas folichon, moi je testerais pas, c'est plus une sécurité contre les éclaboussures de bord de mer et de piscine...
  17. Tout à fait, mais je tenais mon LG hier quand il m'a mis l'alerte et en effet il y avait le symbole "attention"...qui a disparu au bout de quelques secondes ! Je ne sais pas si il a disparu parce que le réseau était revenu ou si il est "programmé" pour disparaître rapidement. J'ai attendu de nouveau la perte de réseau suivante et lorsque la notif et le symbole sont apparus, j'ai déroulé les notifs pour pouvoir accéder au menu de cette notif et par un appui long je suis arrivé en fait sur l'appli "Réseaux" avec une partie nommée "catégories" dans laquelle est listée "Notification channel : LG Network Settings" : à partir de là j'ai pu désactiver la notification lors de la perte réseau mais je ne sais pas comment retourner à ce LG Network Settings ah oui j'ai l'impression que c'est une autre manière d'arriver à la gestion de ces notifications, merci, c'est bien caché !
  18. Le problème c'est qu'il n'y a PAS de notification ! Il vibre simplement... Comme il est dans ma poche à ces moments là, je ne vois pas s'il mets un message, il me semble l'avoir vu brièvement une fois, mais en tout cas lorsque je le ressors, il n'y a aucune notification dans la barre ! Il vibre simplement...Cela arrive lorsque je suis dans le RER et que je passe dans des tunnels où il n'y a pas de réseau. je peux vérifier ce soir en le gardant à la main dans ces moments là pour voir...
  19. Pour ma part le G6 vibre à chaque fois que je perds le réseau, je me souviens que sur le G3 il me semblait pouvoir supprimer ces notifications mais là je ne trouve pas !!!
  20. Ça va pas t'aider mais j'ai une Garmin et pas de problème depuis la MAJ Oreo, en effet peut être voir du côté de l'appli MiFit elle même...
  21. Téléchargement de la MAJ OTA en cours sans que je fasse une recherche de MAJ
  22. C'est en cours de déploiement en Corée du Sud, ce sera décalé de quelques semaines pour nous... Tiens ça arrive même au Canada... https://mobilesyrup.com/2018/05/09/android-oreo-lg-g6-bell-canada/
  23. Si c'est un problème opérateur, pourquoi ma femme au même endroit avec le même forfait chez le même opérateur n'a pas de souci ???
  24. Bonjour, J'ai posté aussi ce sujet sur le forum LG G6 car je ne sais pas si c'est un problème de modèle ou de configuration réseau... Grosse déception ce week end où j'emmenais pour la première fois mon LG G6 dans ma maison normande. Le réseau y a toujours été moyen, 3G+ et 4G quasi inexistante sauf pour la 3G+ chez SFR (les autres sont a la ramasse) ! Et ça tombe bien, je suis chez RED... Auparavant avec mon Honor 6X je n'avais aucun souci pour être en 3G+ Ma femme a un Honor 5C et le même forfait que moi : RED 30 Go Et bien ce week end elle était en permanence en 3G+, comme d'habitude je dirais et comme je l'étais auparavant avec mon Honor 6X et moi avec mon LG G6 aucun réseau data !!! J'avais bien le réseau téléphone au top mais pas de 2G/3G/3G+, rien, nada ! Je vais alors dans les paramètres réseaux, je fais une recherche d'opérateur et là je vois dans la liste : - SFR GSM - SFR WCDMA - SFR LTE Hop je choisi SFR LTE et au bout de 30 secondes, bim je suis bien en 3G+ ! Nickel, je surfe un peu, tout va bien. Je pose le G6 5 minutes, je le reprends...plus de réseau data, rien, nada !!! Je désactive/réactive les données pour voir...toujours pas de réseau data (réseau GSM ok) Bon alors hop, une nouvelle recherche opérateur, cette fois ci plus de LTE...je recommence, toujours pas de LTE. Je recommence, ah le LTE apparait, je le sélectionne et hop j'ai du réseau 3G+ ! Je me lance dans 20 minutes de Clash Royal, aucun souci. Je pose le G6...10 minutes après je regarde : PLUS DE RÉSEAU !!! Donc tant que j'utilise le réseau, pas de souci, dès que je ne l'utilise plus, le réseau se perd et impossible de le raccrocher automatiquement, je dois faire une recherche et une sélection manuelle. Et pendant ce temps là, ma femme me nargue avec son Honor à 150 euros !!! De retour en région parisienne aujourd'hui, je retrouve ma 4G+ sans aucun souci... Une idée du problème ? la sensibilité du G6 qui serait nulle ??? Un paramètre quelque part à cocher/activer ? Merci !
  25. Bonjour, Grosse déception ce week end où j'emmenais pour la première fois mon LG G6 dans ma maison normande. Le réseau y a toujours été moyen, 3G+ et 4G quasi inexistante sauf pour la 3G+ chez SFR (les autres sont a la ramasse) ! Et ça tombe bien, je suis chez RED... Auparavant avec mon Honor 6X je n'avais aucun souci pour être en 3G+ Ma femme a un Honor 5C et le même forfait que moi : RED 30 Go Et bien ce week end elle était en permanence en 3G+, comme d'habitude je dirais et comme je l'étais auparavant avec mon Honor 6X et moi avec mon LG G6 aucun réseau data !!! J'avais bien le réseau téléphone au top mais pas de 2G/3G/3G+, rien, nada ! Je vais alors dans les paramètres réseaux, je fais une recherche d'opérateur et là je vois dans la liste : - SFR GSM - SFR WCDMA - SFR LTE Hop je choisi SFR LTE et au bout de 30 secondes, bim je suis bien en 3G+ ! Nickel, je surfe un peu, tout va bien. Je pose le G6 5 minutes, je le reprends...plus de réseau data, rien, nada !!! Je désactive/réactive les données pour voir...toujours pas de réseau data (réseau GSM ok) Bon alors hop, une nouvelle recherche opérateur, cette fois ci plus de LTE...je recommence, toujours pas de LTE. Je recommence, ah le LTE apparait, je le sélectionne et hop j'ai du réseau 3G+ ! Je me lance dans 20 minutes de Clash Royal, aucun souci. Je pose le G6...10 minutes après je regarde : PLUS DE RÉSEAU !!! Donc tant que j'utilise le réseau, pas de souci, dès que je ne l'utilise plus, le réseau se perd et impossible de le raccrocher automatiquement, je dois faire une recherche et une sélection manuelle. Et pendant ce temps là, ma femme me nargue avec son Honor à 150 euros !!! De retour en région parisienne aujourd'hui, je retrouve ma 4G+ sans aucun souci... Une idée du problème ? la sensibilité du G6 qui serait nulle ??? Un paramètre quelque part à cocher/activer ? Merci !
×
×
  • Créer...