Jump to content

shooby

Membre
  • Content Count

    73
  • Joined

  • Last visited

Posts posted by shooby


  1. Bonjour à tous, j'ai fini par craquer et j'ai acheté un Honor 6X sur ebay. Le problème, c'est que je me retrouves avec deux eptits soucis que je 'narrives pas à corriger : 

     

    1/ quand je cherches à mettre à jour la version d'EMUI pour passer de 4.1 à 5.0, le téléphone ne trouves rien, alors que normalement cette version d'EMUI est disponible pour le 6X depuis quelques mois. 

     

    2/ j'ai quelques applications que j'utilisais sur mon ancien Moto G3 qui ne veulent pas démarrer, ou qui finissent par se fermer au bout d'unc ertains temps, comme Gsam Battery Monitor, Lux Lite Dash, Swapps et tous ces utilitaires qui facilitent la vie.

     

    Ma version de build est BLL-L22C636B123, c'est une version chinoise (oui, ce n'était pas préciser sur l'annonce ebay)

    40591762581_69f18ef822_h.jpg

    Que faire ?


  2. Bonjour à tous. Moi j'ai le même problème ... mais avec mon moto g 3e génération que j'ai reçu hier.

     

    L'icone wifi dans la barre de raccourcis s'allume bien en vert, je n'ai pas d'icone wiwi dans la barre de notification du haut mais quand je vais dans les paramètres, cela me marque "problème d'authentification", et c'est en réseau mobile que je télécharge les applications. J'ai donc déjà usé mon forfait data sans m'en rendre compte (c'est en m'en rendant compte que j'ai vu le problème de connexion wifi). La clef wifi est bonne

     

    Si quelqu'un sait comment résoudre ce problème ...


  3. Salut à tous, désolé d'intervenir avec autant de retard. J'avais moi aussi ce problème ... jusqu'à ce que j'en parles il y a quelques jours a un pote ayant un samsung galaxy qui me dise que lui aussi a longtemps eu ce problème, jusqu'à ce qu'il désinstalle l'application officielle facebook et à partir de là, il n'a plus eu ce problème. De retour chez moi, je tente aussi l'expérience en supprimant facebook et moi aussi, plus de message "le fichier de package est incorrect" depuis. Le jeu Pudding Monsters qui ne passait pas avant s'installe sans encombre, avec un peu de temps car 40 Mo quand même, mais il s'installe


  4. Bonjour à tous. Désolé de faire revenir en haut de file cette discussion, mais j'ai le même problème sur mon HTC sensation. La majorité des applis ne s'installent pas, il indique à chaque fois "stockage disponible insuffisant". Au départ, j'ai supprimé des applis "gourmandes" (notamment un jeu à quelques 20 Mo dont je ne me servais plus) mais même là cela en suffisait pas. Et là encore, désinstaller l'appli puis la réinstaller règle le problème ... sauf que quand on tombe sur une appli "propriétaire" comme google maps oùil y a impossibilité de la désinstaller ... on fais comment ? Car là c'est le problème que j'ai. Une semaine que la maj de maps ne se concrétise pas, alors que al dernière maj de map il y a deux ou trois moi avait passée sans problème !


  5. avec tout le temps qu'ils ont pris pour nous la donner c'est quand même dommage que tout ne soit pas parfait. Car ça plus le fait que certaines de mes applis ne sont plus utilisables (genre mon appli de programme TV Tele7), ça commence à faire beaucoup

    Bon pour le formatage je ferais ça demain et j'en dis plus.


  6. Très bizarre :/ Tu as essayé de la retirer et de la remettre ou de redémarrer complètement ton tel ?

    Désolé de ne revenir qu'aujourd'hui, j'ai jamais reçu de mail m'informant que vous m'avez répondu.

    J'ai fais ces deux choses là. Rien à faire. Pour se qui est de la formater en faisant des sauvegarde, le formatage se fait avec l'utilitaire du téléphone (s'il existe toujours sur ics) ou par windows ?

    Par ailleurs est-ce normal si au démarrage du téléphone est long, avec affichage d'une fenetre qui dit qu'une optimisation d'android et des applications se fait ?


  7. Bonjour à tous. Je viens de mettre à jour mon sensation sous ICS/Sense 3.6. Si côté réactivité c'est vraiment bon, il en résulte aussi que ma carte mémoire n'est plus reconnue, alors qu'elle n'a pas été effacée. J'ai cherché un peu sur le forum mais n'ayant rien trouvé je pose donc la question : que peut-on faire ?


  8. Salut. Je commence a me poser des questions sur la cause de la batterie. Ce matin j'ai eu une nouvelle fois le même problème : téléphone qui ne s'allumait pas, diode qui clignotait en orange quand je la branchait au chargeur. Au début je me suis dis "non, me dit pas qu'il va falloir racheter une batterie si c'est ça je suis peut être tombé sur une mauvaise série de sensation à problème bla bla bla". Et puis je me suis poser la question de savoir se qu'il se passerais si je laissais le chargeur branché quelques minutes. Au bout de ce temps le téléphone c'est rallumé. Résultat j'ai réessayer la même méthode avec l'ancienne batterie au bout de quelques minutes avec le chargeur avec diode qui clignote ça se rallume. Je vais attendre qu'elle soit rechargée à 100% et voir comment elle réagit. Mais en attendant c'est un mystère !


  9. bon batterie reçue ce matin, et hop c'est repartis pour un tour. Donc le problème venait bien de là ... et tant mieux. Par contre une fois rallumé certaines applications qui ne voulaient plus démarrer (mes fonds d'écrans animés téléchargés sur le market) ou certains widgets du bureau (appli météo "La chaîne météo", TuneIn ou Vlingo) alors qu'elles étaient bien téléchargées ! Mais bon c'est réglé maintenant, soit en allant téléchargé des maj pour certaines applis, soit en les désinstallant et les retéléchargeant.


  10. La ROM custom c'était prévu par la suite mais pour le moment j'vais attendre ;)

    Et non, je connais personne qui a un sensation dans mon entourage. Sinon c'est clair que j'aurais commencé par là. A un moment j'ai même essayé de voir si la batterie du legend était compatible, mais elles n'ont pas la même taille ! A quand un constructeur qui fera une batterie identique pour tous ces modèles au lieu d'avoir une batterie par modèle ! Ne serait-ce que pour la gestion des stocks (ça coûte cher) cela serait déjà ça.


  11. La capacité de la batterie que j'ai commandée est indiqué sur amazon : 1700 mAh. J'ai pris celle-ci car au cas où le problème ne vient pas de la batterie cela ne m'aura coûté que 9 euros au lieu de plus de 20 en moyenne. Mais si c'est la batterie alors celle Anker pourrait être mienne. De toute façon c'est pas chez ebay que j'achèterais un composant aussi "précieux" qu'une batterie. Sinon j'ai pas spécialement "bidouillé" le sensation. Je le charge soit avec la chargeur d'origine que j'ai mis dans ma chambre en haut, soit avec la câble usb d'origine de mon legend branché au PC en bas. Je pense pas que ça vienne de là. Par contre oui j'aurais dû retiré la batterie, maintenant c'est fait ;)


  12. Bonjour à tous, j'ai depuis jeudi dernier un problème avec mon sensation. En voulant l'utiliser ce midi là, impossible de faire quoi que ce soit. L'écran ne s'allume pas, quand je le branche la led d'en haut clignote en orange. Cela ne le faisait pas le matin même, par contre il ramait bien et en fin de matinée la batterie était a moitié déchargée alors que je l'avais retirée du chargeur le matin même. La veille il avait chauffé quand je l'avais pris en voiture. Pensant que c'est la batterie j'ai donc achetée celle-ci : http://www.amazon.fr...n/dp/B005C8Q03G

    Mais si malgré cela rien ne se apsse qu'est-ce que cela peut être ?

    Je l'ai acheté sur ebay. L'acheteur initial l'a acheté sur le site le 21 juillet 2011

    PS : pour le reste j'ai déjà posté un sujet sur ce problème ici : http://communaute.so...sable/m-p/27435


  13. Bonjour à tous. En voulant utiliser mon nouveau sensation à l'instant, impossible de faire quoi que ce soit. L'écran ne s'allume pas, quand je le branche la led d'en haut clignote en orange. Bref que se passe t-il ? Cela ne le faisait pas ce matin.


  14. En effet ta carte est surement morte.

    On est nombreux a avoir eu ce genre de probleme avec des Sandisk fournies dans les kit d'origine orange, je ne sais pas si c'est ton cas?

    Ce n'est pas la carte d'origine mais une carte de 16 Go achetée à la fnac mais de marque sandisk quand même ... et là ça fait mal, d'autant que dedans il y avait des données comme des photos de mon stage et autre que j'aurais dû utiliser dans mon dossier technique. J'espère que je pourrais récupérer mes données. Par contre elle doit avoir moins de 1 an, je peux peut être faire marcher la garantie. Ce n'est pas non plus un legend sous orange (je me demande même si orange l'a proposé), mais un sous sfr. En attendant j'utilise la carte fournie (justement), mais avec 2 Go seulement j'en mettrait moins.

    Sinon merci pour l'explication de l'icone. La lettre affichée était un E, je croyais qe cela avait un rapport car le bug est apparu juste après, mais de toute évidence ce n'est pas le cas puisque cela eut dire que j'étais en edge


  15. Bonsoir à tous, quelqu'un peut-il m'aider à propos d'un problème surevenu sur mon legend en début d'après midi : je n'ai plus accès au contenu de ma carte mémoire. Ce soir j'essaie de le connecter à mon PC par le port usb et là aussi le PC ne reconnait pas la carte. quelqu'un a t-il déjà eu le même problème ? Comment a t-il agit ?

    PS : a un moment aujourd'hui le téléphone a inscrit une icone dans la barre de notification en forme de double flèche inversée (une qui montre l'autre qui descend) avec une lettre dessus, est-ce que cela a quelque chose à voir ?


  16. Sinon, question toute simple : quelle solution offre la possibilité d'éditer ses tableurs de façon simple ? Tout ce que je vois sur le market sont des visionneuses

    Bon, j'ai trouvé openoffice qui fait ce que je lui demande simplement .. hélas c'est une verson limitée, il ne me reste plus que 14 jours d'essais. Savez-vous si cela vaut le coup d'acheter une fois a période d'essais passée ?

×
×
  • Create New...