Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 942 results

  1. Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie. J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi. Actuellement la version logiciel est : V20n-TUR-XX et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon) Mille mercis a celui qui pourra m'apporter de l'aide.
  2. Bien le bonjour a tous, voila je possède une tablette CRESTA Model: CPT980 16GB. S/N:SRCK980101200314. MADE IN P.R.C.( recovery 4.1) Je vous mis de photos et une mini vidéo pour mieux comprendre mes dires. Je vous explique comme je peux, voila cette tablette est complètement vide et j'ai bon faire toute les manipulations tel que reset, volume+et power j'ai fais tout, mais rien. je dois vous dire aussi que je ne sais pas la brancher sur mon pc puisque il n'y a pas moyen que le usb soit débloqué via ma tablette. cela fait des moi que j'essaie via des installations sd mais niet, déjà que je ne sais pas quel logiciel il faut télécharger. pouvez m'aidé, déjà je vous remercie d'avance. bonne journée ma_vidéo.divx
  3. Salut, J'ai eu un OnePlus 7 il y a peu et je viens de finir tout ce qui est paramétrage, connecter mes comptes sur toutes les différentes applis... J'ai un problème avec une fonctionnalité d'Android et je ne pense pas que ce soit lié au modèle du téléphone. Quand j'essaie de me connecter via mon compte Google a une application où que j'essaie de lier une app a une fonctionnalité Google, il y a un écran de chargement infini qui reste (connexion a l'appli Appintheair avec compte Google, activation du suivi d'exploration qui nécessite Google Fit dans les jeux Niantic) J'ai essayé pas mal de trucs de bases : - vider les caches - télécharger toutes les mises a jour - redémarrer le tel - le faire en 4G et en Wifi - enlever et remettre Google Play Services - désinstaller et réinstaller les applis en question Pour l'instant rien n'a fonctionné, si vous avez une solution je suis preneur
  4. Salut, je viens d'acheter un redmi 6 pro, pour l'instant je note 2 trucs gênant : J'ai l'appli "transparent weather" (météo quoi) et son widget (le + grand) sur mon écran principale et quand j'allume ton téléphone, le widget n'est plus là, il faut que je le remette. Je lance C.A.T.S et lorsque je quitte le jeu en appuyant sur la flèche des 3 boutons digitaux (en bas de l'écran), cela quitte le jeu sans problème mais après les 3 boutons restent affichés tout le temps et quelque soit l'appli jusqu'à ce que je re-démarre. j'ai enlevé lme mode "poche" et "étui" mais ça change rien. une idée pour résoudre ces quelques bugs ? merci
  5. Résolu Bonjour Quand je redémarre mon Redmi note 5 le code de déverouillage par défaut 1234 ne marche plus , je suis obligé de me servir de mon code PUK pour le dévérouiller . Merci
  6. Bonjour à tous, J'ai acheté tout récemment un TV Philips 55 PUS 7304 série Performance, tout marche niquel sauf un point : lorsque je met le TV hors tension (bouton OFF), et que j'allume à nouveau, le son de mes applications (en particulier Youtube et Mycanal) ne fonctionne plus du tout, hors le son Netflix marche bien. Je suis donc obligé de débrancher électriquement le TV pour avoir le son.. et rebelotte si j’éteins le TV. Merci de votre aide
  7. Salut, j'ai un problème étrange sur S9 plus que j'ai acheter occasion: Le Téléphone marche bien, après que je termine son utilisation, je le lock et je laisse a coter, et au moment ou je veux l'utiliser je le trouve éteind . Je suis obligé de le mettre sur la charge et faire des touches de droite à gauche pour qu'il se rallume, ensuite le niveau de batterie est bien . Je ne sais pas pourquoi il s'eteind, on peut m'aider SVP. Parfois il faut çà parfois non . Es-ce que c'est un problème de la carte mère ?
  8. Bonjour/Bonsoir,J'ai voulu installer la version Emui 9 et Android 9. Suite à cela j'ai automatiquement été redirigé dans le mode eRecovery. Peu importe l'option que je suis cela ne me mène nul part, quand je suis les indications de la première option ("Download latest version and recovery") cela me donne à la fin le message d'erreur "Getting package info failed". Et j'ai beau réessayer, même avec un autre réseau WiFi, j'ai toujours ce message d'erreur. Quand je choisis la remise à l'état d'usine, cela ne sert à rien, je me retrouve toujours dans ce mode (après avoir une image d'erreur avec marqué "your device has loaded a different operating system", comme pour chaque option d'ailleurs). J'ai essayé toutes les options, j'ai vidé le cache, j'ai tout testé, mais rien à faire. J'ai beau redémarré, par tout les moyens, j'ai toujours l'écran d'erreur puis de nouveau eRecovery...J'ai essayé des logiciels, des sites, j'ai parcouru plein de forums, mais impossible de trouver une solution.Mon téléphone n'est pas rooté, et je n'ai fais aucune modification au système de mon téléphone.Auriez-vous une solution pour moi ?Merci d'avance pour votre aide,Bonne journée/soirée. PS: Désolé pour la mauvaise qualité de la photo jointe.
  9. Bonjour à tous, je suis (j'étais :-() l'heureux possesseur d'un RN3P Kate reçu le 31 janvier dernier suite à une commande chez Banggood. Aujourd'hui j'ai eu un soucis avec mon chargeur. En branchant mon RN3P, il y avait comme un faux contact, la charge était détecté, se coupait, était détecté... Cela s'était déjà produit une fois il y a 3 semaines mais après l'avoir éteint et rallumer, je n'avais plus eu le soucis. Aujourd'hui, je l'ai redémarrer, j'ai aussi essayé de nettoyer le connecteur usb mais rien y a fait. Au bout d'une heure de test, il ne détectait même plus la connexion usb. J'ai donc attendu qu'il se décharge et je l'ai rebranché sur son chargeur mais aucun signe : la led de charge ne s'allume pas. D'après vous que dois je faire ? Est ce un problème du connecteur USB, j'ai cru comprendre dans certains posts qu'il pouvait y avoir des problèmes ? Est il possible de la changer ou dois je me résoudre à le renvoyer en SAV ? Je suis bien dégouté, j'étais hyper satisfait du téléphone mais là s'il faut attendre 3-4 mois avec le retour SAV en chine c'est la grosse loose ! Merci de votre aide !!
  10. Bonjour à tous, Depuis un certain temps tous les écouteurs que je branche ne sont à un moment donné plus détecter avec mon tel Honor 9 lite, alors qu'ils marchent sur PC. J'ai testé avec différents écouteurs Apple, Samsung, Honor etc, tous ne durent en moyenne que 2 mois et ensuite ils ne fonctionnent plus, le tel ne les reconnaît plus. Avez vous eu ce souci, et surtout des conseils svp.. Merci à vous.
  11. Bonjour/Bonsoir ! Je viens ici car j'ai un problème avec les thèmes de mon Honor 8x. En effet, je peux télécharger et appliquer tous les thèmes que je veux mais une fois sur deux, l'heure ne s'affiche pas ; et lorsqu'elle s'affiche, je ne peux voir aucune notification sur l'écran de verrouillage. J'ai l'impression que personne d'autre n'a ce problème mais j'espère que quelqu'un saura m'aider ! Merci d'avance.
  12. Bonjour 😁 depuis maintenant quelques semaines en écoutant ou en regardant avec des écouteurs Apple des musiques/vidéo sur mon s9, Mes musiques/vidéo ce mettent en pause toutes seul et le temps entre chaque pause varie. Cela ce passe souvent quand il y a beaucoup de bruit autour. J'ai déjà désactivé bixby et ok google. Si quelqun à une idée je suis très prenable 😁😁 Merci de m'avoir lu😘
  13. Salut à tous ! J'ai ce tél depuis qqs jours, et j'ai un souci agaçant. Dans ma messagerie sms, Textra, j'ai personnalisé mes notifs, ces sons là sont sur ma carte sd. Ca fonctionne parfaitement pendant plusieurs minutes/heures, puis tout se dérègle. Un chiffre apparaît à la place, du coup je n'ai plus aucun son lorsqu'un sms arrive... Quelqu'un a eu ce problème ? Mon amie à le même tél, elle a le même problème avec la messagerie par défaut. Je joins une capture. Merci pour votre aide !
  14. Bonjour, Voila, j'ai un soucis depuis quelques temps, je n'arrive plus a connecter mon téléphone à mon PC en point d'acces mobile . Il est bien activé sur le téléphone mais n'apparait pas dans la liste des réseaux disponibles. ( Ca a dja fonctionné avant) J'ai tout essayé, même re-initialiser l'APN, mais rien à faire, le réseau est introuvable. Pouvez vous m'aider s'il vous plait ? Merci beaucoup
  15. Bonjour, je viens d'acheter un Samsung galaxy s2 I9100, avec la version Android 4.1.2 La reconnaissance vocale marche pour les recherches, mais pas pour les saisies de messages: l’icône du micro n'apparaît pas sur le côté du clavier de saisie. J'ai essayé un hard reboot, mais sans succès. Y a t'il une solution à ce problème ? Merci d'avance
  16. Bien le bonjour, Je possède un Nokia 7 Plus que j'ai acquis suite à une panne d'un ZTE Axon 7, via un échange standard au SAV de LDLC. (Impossibilité de le faire réparer car ZTE en conflit avec les USA.) -J'ai donc acquis très fièrement le Nokia 7 Plus en 8.1. Ce dernier est passé en 9.0 Android Pie il y au environ 2 mois, et depuis je regrette amèrement de ne pas avoir choisi le Honor 10 ou le Xiaomi Pocophone (échange standard d'un montant de 400€.) Depuis la mise à jours, j'ai un sérieux bugs, et deux mineurs. Avant toute chose, j'ai déjà passé 2h à réinitialiser le téléphone, et ce 2 fois. -Le bugs le plus emmerdant est qu'aléatoirement, la partie du bas de l'écran ne réagi plus. (Barre de navigation + un petit peu au-dessus. Voir le screenshot.) Je dois obligatoirement redémarrer mon téléphone pour régler le problème. Donc quand on a besoin du téléphone assez rapidement et qu'on se tape ce bug nous empêchant de faire un Home / Back, c'est très rageant. Un jour, j'étais en repos, j'ai eu le bug, j'ai couru au SAV. Ils ont trainé dans les options de développeur pendant 10 minutes avant de toucher à un truc au hasard qui l'a débug, en me disant qu'on pouvait rien faire de plus. J'suis reparti assez déçu. Puis renvoyer le téléphone pendant 1 mois m'embêterait beaucoup car c'est seulement software. (Eux même l'on dit.) Voilà ce qui m'amène jusqu'à chez vous. En espérant lire quelqu'un me disant que je ne suis pas le seul à avoir ce problème, et qu'il est connu / réparable. Les autres bugs sont l'affichage qui déconnent sur Snapchat ou alors l'écran déverrouillage, mais bien moins gênant. Bonnes fêtes de fin d'année à tous, et merci d'avance.
  17. Bonjour, J'ai un problème depuis quelques semaines avec le mode vidéo de mon portable Honor 9 Lite. D'un coup les vidéos prises avec l'appareil photo de mon téléphone sont devenues pixelisées et de très mauvaise qualité (je vous mets en pièce jointe la vidéo que j'obtiens). Par contre quand je passe en mode photo aucun souci, l'écran est net. C'est d'autant plus bizarre car si je prends une vidéo via les applications messenger ou intagram celle-ci est nette. C'est visiblement au niveau du mode vidéo de l'appareil où il y a un souci mais je n'arrive pas à le résoudre. Pourriez-vous m'aider svp ? Merci d'avance bonne soirée VID_20190615_183329.mp4
  18. Bonjour à tous. J'ai un Huawei P20, et j'ai un (gros) problème de localisation. C'est à dire que depuis 1 semaine, Google, snapchat, et météo me localisent de manière récurrente à 990km de chez moi (En moselle alors que je suis à une heure de l'Espagne..). De plus, c'est toujours la même adresse qui ressort sur maps. Ce qui est étrange est que j'ai beau redémarrer mon téléphone, les services de localisation ou même supprimer tous les appareils liés a mon compte Google (j'ai d'abord pensé à l'utilisation de l'un de mes comptes à cette adresse, un hacker en somme), mais rien n'y fait !!! De plus quand je lance le service, que ce soit maps, snap etc, je rafraîchis la localisation et là il me localise correctement. Mais dès que je requitte, il ne faut pas plus de 10 min pour que je sois relocalisé à ville-en-montois (moselle).. J'avoue être débrouillard sur Android etc, mais je ne vois plus comment faire ormis un factory reset.. Merci de votre attention, Bonne journée. Cordialement, Robin.
  19. Bonjour , Voilà mon problème j'ai un honor 7 avec la toute dernière MAJ android (6.0) et je souhaite utiliser Android auto sur mon autoradio Sony xav-ax100 mais ça ne fonctionne pas. Android auto ne se lance pas quand je connecte mon téléphone . J'ai essayé de télécharger l'application Android auto , trifouiller dans les réglages et autorisations mais ça ne change rien. j'ai essayé avec le ONE PLUS 5 d'un ami et un Samsung ça fonctionne nickel mais pas avec mon téléphone. Merci pour votre aide
  20. Bonjour, Depuis la mise à jour il me semble, j'ai des problèmes de notifications sur certaines applications, notamment sur les jeux, je ne reçois les notifications seulement quand j'ouvre le jeu ce qui est un peu inutile. J'ai l'impression que c'est l'économie de données mobiles qui en est la cause, mais elle est activée nulle part, les notifications sont autorisées et il n'y a aucune restriction. Parfois ça me le fait aussi pour les sms , je ne reçois pas les notifications. Savez-vous comment résoudre ce problème ou à quoi c'est dû ? Merci
  21. Bonjour, J'ai un problème avec mes appels depuis hier sur mon OnePlus 5t.. Lorsque je suis dans l'application téléphone, dans la section "numérotation abrégée"(cf. Photo 1), [color=red]qd[/color] je clic sur un contact fréquent ou favori, l'appel se dirige sur un numéro totalement aléatoire (cf. Photo 2)... Ça se produit avec des contacts favoris ou non.. Bien-entendu, les contacts concernés sont enregistrés avec le bon numéro, j'arrive à les joindre via l'application "contacts". J'ai déjà redémarré le téléphone, vidé le cache de l'application, retiré les contacts concernés des favoris,... Rien ne fonctionne Si vous avez un solution ou une idée, merci par avance !😉 Romain
  22. Bonjour, suis nouvelle ici. J'ai un problème d'auto-focus avec mon Huawei P10 acheté et utilisé sans problème du 23.06. au 17.07.2017. Impossible de prendre une photo avec caméra arrière car l'auto-focus distant arrière ne réussi plus à faire la mise au point. J'ai tout essayé (même de le secouer comme pour le Samsung mais cela ne fonctionne pas) et l'ai finalement ramené chez mon opérateur. Ils l'ont envoyé en réparation et l'ai reçu en retour avec mention "Réparation sous garantie. Matériel a été échangé. Software supplémentaires de l'appareil totalement remis à neuf. Contrôle général". MAIS, je le teste... et rien n'a changé... le problème persiste. Je vais devoir le ramener chez mon opérateur pour la 2ème fois et je vais y aller de ce pas. Je souhaiterais savoir s'il s'agit d'un problème connu ? suis-je la seule dans ce cas ? Merci de votre réponse. Bye.
  23. bonjour à vous j'ai un costaud problème depuis plus d'une semaine avec mon application, lorsque je veux l’exécuter elle se referme automatiquement et s’arrête puis dans android studio il me sort cette erreur: Unexpected error while executing: am start -n "app.android.org.digit.tadsm/app.android.org.digit.tadsm.LoginActivity" -a android.intent.action.MAIN -c android.intent.category.LAUNCHER Error while Launching activity! pourtant l'activity en question ne signale pas d'erreur j'ai integrer l'api Facebook login cest ce que contient le LoginActivity, et j'utilise l’émulateur Nox Aidez moi s'il vous plait!
  24. Bonjour ou bonsoir je suis ici car j'ai besoin d'aide car quand je veux faire une vidéo avec mon telephone sur l'application appareil photo est que je lance l enregistrement un message apparer "Une autre application utilise actuellement le codec vidéo.Fermez cette autre application dans applications récentes,puis réesayez." voila et quand j essaye d enregister avec snapchat [color=red][b]sa[/b][/color] me mets "echec de l'enregistrement vidéos" alors que j ai desinstaller et reinstaller l application 2 fois. Merci d'avance de vos réponse
  25. Bonjour, Je possède un Samsung Galaxy J5 (2015) et depuis quelque temps je suis face à un problème. Lorsque mon niveau de batterie devient trop faible (~20%, mais ce seuil augmente de plus en plus j'ai l'impression) mon écran se met à appuyer sans que je le touche de manière répétée et rapide partout sur l'écran. En plus d'être impossible à utilisé, dans cet état le téléphone vois sa batterie se vider en moins d'une minute et s'éteint une fois qu'il lui reste ~4%. Si je réagit suffisamment rapidement et que je branche mon téléphone le problème disparaît si je le charge suffisamment. J'ai un film protecteur sur mon écran depuis que je possède le téléphone (avril 2016). Avez-vous déjà eu vent de ce genre de problème et si oui comment le palier ? Merci d'avance de vos réponses.